PROBLEM 1.4 ABD OBROTY

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

PROBLEM 1.4 ABD OBROTY

Postprzez jaras241 » 11 mar 2014, o 11:49

Witam wszystkich. Otoz potrzebuje cudotworcy! Ja juz opadam z sil. Posiadam golfa 1.4 ABD z 93 roku. Na zimnym silniku utrzymuje obroty na poziomie 1000 lecz w czasie jazdy po wcisnieciu sprzegla obroty spadaja prawie do zera lub zgasnie. Na rozgrzanym silniku obroty oscyluja w granicach 650 do 750 a w srodku robi sie wibrator. Co do diagnostyki i wymian to byl podlaczony pod komputer ktory wykazal zero bledow. Czujnik temperatury wymieniony, termostat, kopulka swiece, kable, silniczek krokowy,sonda lambda i filtr powietrza. Zaplon ustawiony na lampe jak i rowniez rozrzad byl wymieniony. Zauwazylem jedynie ze gdy odlacze jeden w wezykow podcisnienia ten krotki gumowy ktory prowadzi do kolektora obroty wzrosna do 900-1000. Co moze byc przyczyna? Jak to rozwiazac?? Prosze pomozcie jesli potrzebne sa jeszcze jakies informacje lub zdjecia piszczie. Pozdrawiam i z gory dzieki za pomoc!!!
jaras241
Berbeć
 
Posty: 5
Dołączył(a): 10 mar 2014, o 12:09
Lokalizacja: Inowroclaw

PROBLEM 1.4 ABD OBROTY

 

Postprzez fuqet1 » 11 mar 2014, o 19:04

Sprawdzałeś podstawę wtrysku i jej uszczelke?
Może już sparciała uszczelka i ciągnie lewe powietrze
Avatar użytkownika
fuqet1
Badacz tematu
 
Posty: 203
Dołączył(a): 30 maja 2011, o 21:41
Lokalizacja: Przasnysz
Rocznik: 94
Silnik: 1400 ABD
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez k-m-r1 » 11 mar 2014, o 21:17

sprawdz wezyki czy szczelne

ale ja bym rozebral dolot
wyczyscil wtrysk i przepustnice

bezyna + pedzelek i mycie

mycie i czyszcenie odmy musowo

bedziesz myl to odepnik akumulator

auto nalepiej jak by stalo przez noc potem umyc i podpiac aklu podpiac aku
ECU zresetuje sie

warto jeszcze sprawdzic jaki jest opor na czujniku temp plynu jak auto jest po nocy zimne
oraz jaka wartosc gdy jest cieple

no i te wezyki wymienic koszt w motoryzacyjnym chyba z 10 zl za 1 metr
Polska wersja programu MACH3 cnc---- Makra do palników ,magazynków, THC, OHC---- EKRANY dla firm i producentów maszyn ---- budowa sprzedaż maszyn Plazmy, Elektrodrążarki, Frezarki ,Tokarki, Gietarki, inne maszyny
Avatar użytkownika
k-m-r1
Weteran
 
Posty: 2080
Dołączył(a): 24 sie 2008, o 18:48
Lokalizacja: OOL DW Praszka Wrocław

Postprzez jaras241 » 11 mar 2014, o 22:17

Dzieki koledzy za szybka odpowiedz. A wiec tak wezyki sa w nienagannym stanie, wtrysk i przepustnica byla czyszczona benzyna uszczelka pod wtryskiem wymieniona a problem nadal wystepuje. Co dalej??? :-(

[ Dodano: 2014-03-11, 21:22 ]
A no i odma byla czyszczona gdyz zima zamarzla. Autko stalo cala noc w cieplym pomieszczeniu a rano mycie i czyszczenie. :cenzura:
jaras241
Berbeć
 
Posty: 5
Dołączył(a): 10 mar 2014, o 12:09
Lokalizacja: Inowroclaw

Postprzez fuqet1 » 12 mar 2014, o 20:10

A termostat w filtrze powietrza jak masz ustawiony ? na ciepłe czy zimne powietrze?
Bo często jest tak że ten termostat nie działa
Avatar użytkownika
fuqet1
Badacz tematu
 
Posty: 203
Dołączył(a): 30 maja 2011, o 21:41
Lokalizacja: Przasnysz
Rocznik: 94
Silnik: 1400 ABD
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez jaras241 » 13 mar 2014, o 11:45

Na cieplym silniku byl ustawiony na zimne powietrze ale nie wiem czy sie przestawia. Te wezyki podcisnienia rowniez wczoraj wymienilem i brak rezultatu. :-(
jaras241
Berbeć
 
Posty: 5
Dołączył(a): 10 mar 2014, o 12:09
Lokalizacja: Inowroclaw

Postprzez k-m-r1 » 13 mar 2014, o 20:19

czujnimk temp wymieniony?
teraz miernik i zmierzyc opór na zimnym silniku z ile OHM jest

druga sprawa reset ECU był?


co do odmy to czesto jest zasyfiona

najpierw pomiary i reset ecu
potem pomiary czujnika temperatury powietrza
Polska wersja programu MACH3 cnc---- Makra do palników ,magazynków, THC, OHC---- EKRANY dla firm i producentów maszyn ---- budowa sprzedaż maszyn Plazmy, Elektrodrążarki, Frezarki ,Tokarki, Gietarki, inne maszyny
Avatar użytkownika
k-m-r1
Weteran
 
Posty: 2080
Dołączył(a): 24 sie 2008, o 18:48
Lokalizacja: OOL DW Praszka Wrocław

Postprzez jaras241 » 14 mar 2014, o 08:52

A wiec tak czujnik temperatury wymieniony na rozgtzanym silniku pod kompem wskazuje 87 stopni pokrywajac sie ze wskazowka natomiast temperat zasysanego powietrza na rozgrzanym silniku okolo 18 stopni w garazu. Reset ECU byl nie dal rezultatu. Po sprawdzeniu termostatu w obudowie filtra powietrza i rozruszaniu go nastapila mala poprawa. Wydaje mi sie ze winny tego wszystkiego jest ten pomaranczowy plastik ktory jest w obudowie wtrysku gdzie sa podlaczone podcisnienia. Bo gdy odlaczylem jeden wezyk ten krotki od kolektora obroty wzrastaly na cieplym silniku i nie spadaly ani silnik nie gasl. :-o

[ Dodano: 2014-03-14, 07:56 ]
I po zdjeciu tegoz wezyka obroty oscylowaly w granicach 900-1000 gdyz silnik swobodnie zasysal powietrze tym wezykiem.
jaras241
Berbeć
 
Posty: 5
Dołączył(a): 10 mar 2014, o 12:09
Lokalizacja: Inowroclaw

Postprzez k-m-r1 » 14 mar 2014, o 10:22

jaki jest opór na stykach na ciepłym i zimnym silniku? ile ohm

weżyki wymienione i reset ecu przynajmnie odpiete klemy na 15 minut
auto ma sie zagrzac na bezynce nie LPG i ma byc zimne podczas rozgrzewania

dolot szczelny? ogejmy dobrze skrecony obudowa filtra prawidłowo zmontowana?

obroty rosną bo krokowy koryguje przepustnice wg danych adaptacji z pierwszego odpalenia po odpietych klemach aku



można połorzyc palec na wypychacz krokowca i na wolnych obrotach ma wykonyywac malutkie obroty palec połorzyc z boku i poczujezsz jak pracuje
Polska wersja programu MACH3 cnc---- Makra do palników ,magazynków, THC, OHC---- EKRANY dla firm i producentów maszyn ---- budowa sprzedaż maszyn Plazmy, Elektrodrążarki, Frezarki ,Tokarki, Gietarki, inne maszyny
Avatar użytkownika
k-m-r1
Weteran
 
Posty: 2080
Dołączył(a): 24 sie 2008, o 18:48
Lokalizacja: OOL DW Praszka Wrocław

Postprzez jaras241 » 14 mar 2014, o 10:40

Dolot 100 % szczelny krokowy pracuje ok aku odlaczone bylo przez pol godziny natomiast nie mam miernika zeby sprawdzic ohm
jaras241
Berbeć
 
Posty: 5
Dołączył(a): 10 mar 2014, o 12:09
Lokalizacja: Inowroclaw

Postprzez fuqet1 » 14 mar 2014, o 20:20

jaras241 napisał(a):Wydaje mi sie ze winny tego wszystkiego jest ten pomaranczowy plastik ktory jest w obudowie wtrysku gdzie sa podlaczone podcisnienia. Bo gdy odlaczylem jeden wezyk ten krotki od kolektora obroty wzrastaly na cieplym silniku i nie spadaly ani silnik nie gasl


Ten pomarańczowy plastik to jest czujnik temperatury który steruje termostatem powietrza ( tym w obudowie filtra powietrza)
Jeżeli odłączenie pomogło to po prostu odepnij wężyk od sterowania termostatem i masz kłopot z bani. Często właśnie te czujniki nie bardzo działają przez co cały czas silnik bierze gorące powietrze z kolektora wydechowego.
Nie martw się u mnie też ten czujnik nie bardzo współpracuje z termostatem powietrznym.
Ja go ustawaim ręcznie czyli na zimę ustawiam klapkę na zasysanie gorącego powietrza a na wiosnę lato na zasysanie zimnego.
Wg mnie ten pomarańczowy czujnik jest źle usytułowany. Moim zdaniem powinien być przed filtrem powietrza , bo będąc w pokrywie wtrysku bimetal z czujnika nie jest w stanie się nagrzewać.
Avatar użytkownika
fuqet1
Badacz tematu
 
Posty: 203
Dołączył(a): 30 maja 2011, o 21:41
Lokalizacja: Przasnysz
Rocznik: 94
Silnik: 1400 ABD
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 13 gości