posiadacze silników 1.6 75 km

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

posiadacze silników 1.6 75 km

Postprzez szary825 » 3 lip 2013, o 18:17

Potrzebował bym informacji, czy na wtyczce 4 pinowej ktora zasila wtryskiwacz jest jakies napięcie podczas zapłonu. PROSIŁBYM o dokładną informacje ponieważ nie wiem czy kupować wtrysk czy bedzie to wina braku napięcia czy monowtrysku...
szary825
Czytacz
 
Posty: 55
Dołączył(a): 1 maja 2012, o 22:06
Lokalizacja: Piła

posiadacze silników 1.6 75 km

 

Postprzez pablomed » 4 lip 2013, o 08:47

jest plus po zapłonie, ale wtryskiwacz otwierają impulsy masowe z ECU, jeśli na żadnym kablu nie masz plusa to sprawdzaj okablowanie i bezpieczniki
Oczywiście mierz to napięcie miedzy danym kablem wtyczki a klemą ujemną aku, mierzenie pomiędzy kablami wtyczi nic nie da.
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez szary825 » 4 lip 2013, o 11:17

12V nie mam, na przewodzie czarno-żółtym pojawia sie napięcie podczas zapłonu o wartości 5,01V...
szary825
Czytacz
 
Posty: 55
Dołączył(a): 1 maja 2012, o 22:06
Lokalizacja: Piła

Postprzez pablomed » 4 lip 2013, o 11:48

to jest napięcie do czujnika temperatury i takie ma być, co do plusa na wtryskiwacz to poprawka i sorki za pomyłkę.
Mianowicie napięcie na wtryskiwacz jest z tego samego przekaźnika co zasila pompe paliwa, czyli po przekręceniu zapłonu napięcie to pojawia się tylko na sekundę, a na stałe dopiero po odpaleniu silnika, czyli przyłóż miernik patrz na jego wyświetlacz i poproś kogoś o włączenie zapłonu
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez szary825 » 4 lip 2013, o 12:11

I wlasnie tak robiłem, przykładalem miernik do każdego z 4 pinow wtyczki zasilającej wtryskiwacz i tylko na czarno-żółtym pojawiło sie wlasnie ów te 5v po przekreceniu kluczyka w stan zapłonu

[ Dodano: 2013-07-04, 11:13 ]
A jak zmierzylem napięcie podczas pracy silnika to nie dało sie go odczytać ponieważ tylko migalo (oscyloskop)

[ Dodano: 2013-07-04, 11:51 ]
Moja tez pomyłka, zasilanie wtrysku jest na przewodzie biało-czarnym! Wszystko gra, przeczyscilem wtyczke główną od silnika ktora idzie w moim przypadku pod kopułka i wszystko wróciło do normy
szary825
Czytacz
 
Posty: 55
Dołączył(a): 1 maja 2012, o 22:06
Lokalizacja: Piła


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 11 gości