Pompa paliwa

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Pompa paliwa

Postprzez marcin2e » 12 cze 2014, o 22:10

Cześć,

Dziś przełączając z LPG na ben samochód zgasł co mu nigdy się nie zdarzało. Próbując odpalić wskazówka prędkościomierza delikatnie się podniosła i nic. Odpaliłem z gazu. Sprawdziłem bezpieczniki i okazało się, że spalił, więc wymieniłem i od razu znowu spalił.
Spróbowałem więc bez odpalania i pompa działa bo ją słychać.

Moje pytanie jest takie: czy może to być sonda? Jeśli tak to gdzie jest jej podłączenie (mam silnik AFT)?

Gdzie szukać jeszcze przyczyny?

Pozdrawiam.
marcin2e
Badacz tematu
 
Posty: 157
Dołączył(a): 20 sty 2014, o 21:59
Lokalizacja: Warszawa

Pompa paliwa

 

Postprzez prezesik » 12 cze 2014, o 22:20

A wiesz który bezpiecznik się pali, za co on odpowiada?
Avatar użytkownika
prezesik
Members
 
Posty: 4869
Dołączył(a): 25 lut 2008, o 20:06
Lokalizacja: Łęczyca

Postprzez marcin2e » 12 cze 2014, o 22:26

Pali mi sie nr 18 odpowiedzialny za pompe i własnie lambdę.

Zakładam tez przetarcia etc, ale najpierw chciałbym własnie odłączyć sonde tylko nie wiem gdzie szukac tego wpinu. Nie mam kanału wiec nawet po kablu nie moge dojść.
marcin2e
Badacz tematu
 
Posty: 157
Dołączył(a): 20 sty 2014, o 21:59
Lokalizacja: Warszawa

Postprzez MiroGti » 14 cze 2014, o 21:37

marcin2e napisał(a):chciałbym własnie odłączyć sonde tylko nie wiem gdzie szukac tego wpinu. Nie mam kanału wiec nawet po kablu nie moge dojść.

jak stoisz przed autem to po stronie pasażera przy ścianie grodziowej masz wtyczkę taką szeroką na chyba 5 pinów ,będzie tak wsunięta w taki uchwyt tak że jak wypniesz to kostka od sondy zostaję przy tym uchwycie ,spokojnie dasz radę od góry ;-)
moj-golf/black-mk3-by-mirogti-t68213.html

Samochód jest dopiero wtedy szybki, kiedy rano stoisz przed nim i boisz się go otworzyć.
Nadsterowność wzbudza strach w pasażerach. Podsterowność – w kierowcy.
Jeżeli wszystko jest pod kontrolą jedziesz zbyt wolno.
Avatar użytkownika
MiroGti
Forumowy wyjadacz
 
Posty: 856
Dołączył(a): 28 sty 2014, o 20:04
Lokalizacja: KDA
Rocznik: 97
Silnik: 2.0 AGG GTI
Paliwo: PB
Nadwozie: 5-drzwiowe

Postprzez marcin2e » 23 cze 2014, o 19:17

Wymieniłem pompę paliwa i nadal niestety paliło bezpiecznik.

Postanowiłem odłączyć sondę i wszystko działa poprawnie (oprócz rzecz jasna spalania:) ).
Koszt nowej jednak dość spory wydatek dlatego chciałbym was sie zapytać czy naprawa obecnej jest możliwa.
Mam tu na myśli wyjęcie sondy przeczyszczenie i ewentualnie zmianę przewodów na nowe - da to coś?
Nigdzie nie widzę przetarcia kabla dlatego też nie wiem jak moge sprawdzić co jest przyczyną zwarcia.
Raz mogę przejechać kilkanaście km a czasem 2km i pali bezpiecznik
marcin2e
Badacz tematu
 
Posty: 157
Dołączył(a): 20 sty 2014, o 21:59
Lokalizacja: Warszawa

Postprzez k-m-r1 » 24 cze 2014, o 17:03

sondy sie nie regeneruje

jedynie nowa lub jakis uniwersalny zamienik

nowa to z 220-250 zł
zamieniik z 200 + zarobienie wtyczki we włąsnym zakresie// lub kostka i skrecenie przewodów

urzywane hmm nie owiem żę za 50 zł wyrwiesz jak ale i 100 zapłacisz a kto wie jak długo bedzie smigac


srednio pada co 160 tys lub przy 240 tys i wymiana

drogo? przelicz ile zaoszczedzisz napaliwie po przejechaniu 10 tys km

[ Dodano: 2014-06-24, 16:05 ]
marcin2e, http://www.golf3.pl/topics35/sonda-lamb ... htm#549157


tak wiem kryptoreklama
Polska wersja programu MACH3 cnc---- Makra do palników ,magazynków, THC, OHC---- EKRANY dla firm i producentów maszyn ---- budowa sprzedaż maszyn Plazmy, Elektrodrążarki, Frezarki ,Tokarki, Gietarki, inne maszyny
Avatar użytkownika
k-m-r1
Weteran
 
Posty: 2080
Dołączył(a): 24 sie 2008, o 18:48
Lokalizacja: OOL DW Praszka Wrocław

Postprzez marcin2e » 24 cze 2014, o 20:20

Udało mi się chyba naprawić...

Wyjąłem sondę i okazało się, ze przy tłumniku robiło się zwarcie dwóch kabelków.
Zaizolowałem i póki co jest ok. Wskazania spalania również tylko martwi mnie, że gdy ja wyjmowałem słyszałem jakby coś w niej było (tak jak spalona żarówka coś w niej "latało")

Oznaka już uszkodzonej?
marcin2e
Badacz tematu
 
Posty: 157
Dołączył(a): 20 sty 2014, o 21:59
Lokalizacja: Warszawa

Postprzez MiroGti » 24 cze 2014, o 20:49

Raczej pewnie końcówka sondy ,i nie kupuj zamienników typu że trzeba kostki zmieniać ,kup oryginał ja to przerabiałem w ostatnim 2E i na zamienniku nie chodził jak trzeba tylko na oryginale z BOSCHA jest drogi ale zamiennik długo nie wytrzyma a gofer straci na mocy .Ori sonda ma taką samą wtyczkę jak ty masz przy aucie więc tylko wypinasz & wpinasz i wszytko jest tak jak trzeba ;-)
moj-golf/black-mk3-by-mirogti-t68213.html

Samochód jest dopiero wtedy szybki, kiedy rano stoisz przed nim i boisz się go otworzyć.
Nadsterowność wzbudza strach w pasażerach. Podsterowność – w kierowcy.
Jeżeli wszystko jest pod kontrolą jedziesz zbyt wolno.
Avatar użytkownika
MiroGti
Forumowy wyjadacz
 
Posty: 856
Dołączył(a): 28 sty 2014, o 20:04
Lokalizacja: KDA
Rocznik: 97
Silnik: 2.0 AGG GTI
Paliwo: PB
Nadwozie: 5-drzwiowe

Postprzez marcin2e » 24 cze 2014, o 22:08

Może masz racje jest nieco słabszy, ale póki spalanie jest w normie nie widze sensu zmiany sondy bo i po co. Od jakiegoś czasu staram sie jednak jeździć oszczędnie :P.

Tym samym najważniejszą rolę odgrywa u mnie spalanie. W najbliższych dniach sprawdzę jak to wygląda jeśli będzie ok to zostaje wszystko bez zmian.

To co słyszałem w sondzie to oznaka jej uszkodzenia?
Dodam, że nie mam kata a jedynie wspawaną w rurę.
marcin2e
Badacz tematu
 
Posty: 157
Dołączył(a): 20 sty 2014, o 21:59
Lokalizacja: Warszawa

Postprzez MiroGti » 24 cze 2014, o 22:16

Jak wszystko działa to czym się przejmujesz skoro spalanie w normie i nie kopci na czarno to szerokości życzę ;-) a że coś brzęczało ? mógł się jakiś nagar przykleić i brzęknął :lol: , tankować i jeździć :ok:
moj-golf/black-mk3-by-mirogti-t68213.html

Samochód jest dopiero wtedy szybki, kiedy rano stoisz przed nim i boisz się go otworzyć.
Nadsterowność wzbudza strach w pasażerach. Podsterowność – w kierowcy.
Jeżeli wszystko jest pod kontrolą jedziesz zbyt wolno.
Avatar użytkownika
MiroGti
Forumowy wyjadacz
 
Posty: 856
Dołączył(a): 28 sty 2014, o 20:04
Lokalizacja: KDA
Rocznik: 97
Silnik: 2.0 AGG GTI
Paliwo: PB
Nadwozie: 5-drzwiowe

Postprzez pablomed » 24 cze 2014, o 23:07

marcin2e, sonda jest pusta w środku skoro coś tam lata to pewnie się pokruszyła i nic z niej nie będzie. Akurat ten starutki silniczek niewiele sobie robi z braku sondy, zdarzyło mi się kiedyś 1500 km z Dubrowbika jechac do PL z urwanym kablem sondy i nic nie zauważyłem w trasie, ani nie osłabł ani nie zaczął wyraźnie więcej palić. Co do tego że uniwersalny Bosch jest zły jak kolega wyżej pisze to absolutnie nie jest prawda, zły jest niby Bosch czyli tania podróba z Allegro. Sam mam taką sondę od 2 lat działa jak złoto i na benzynie i na LPG
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 15 gości