Pompa Paliwa

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Pompa Paliwa

Postprzez lukasz16100 » 20 lut 2013, o 18:24

Witam, dziś jezdziłem swoim golfem 3 1,8 z LPG, było wszystko ok, aż do momentu gdy chciałem go uruchomić. Na poczatku odpalił (zachwycił) ale po dodadniu gazu gasł i piotem juz w ogóle nie odpalał( po prostu musiały być resztki paliwa w przewodach) kreci kreci ale nie odpali, zawsze słyszałęm dość wyrazie dzwiek pompy paliwa teraztego nie ma, i nie odpalił, musiałem odpalić na LPG, i tak jeździłem, ale przyjdzie jutro rano zapalić po minusowych temeraturach i nie da rady bo jak na LPG..

i moje pytanie brzmi tak, czy od razu wyieniać pompe (tz. sam wkład) czy też warto sprawdzić coś innego najpierw przed wymianą pompy, nie iwem jakiś przewód, zasilnanie, bezpiecznik, doradźcie.
lukasz16100
Czytacz
 
Posty: 98
Dołączył(a): 16 sie 2011, o 19:07
Lokalizacja: SPS

Pompa Paliwa

 

Postprzez pietrasiak2 » 20 lut 2013, o 18:41

i moje pytanie brzmi tak, czy od razu wyieniać pompe (tz. sam wkład) czy też warto sprawdzić coś innego najpierw przed wymianą pompy, nie iwem jakiś przewód, zasilnanie, bezpiecznik, doradźcie.

Chyba tak
a paliwo to Ty masz?
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków

Postprzez lukasz16100 » 20 lut 2013, o 19:24

tak paliwo jest ponad 10l. ;)
a cos z prodem, że nie dostaje pradu czy zasilnanie ? cos z tego nie bd, chodzi mi o to zebym nie kupił pompy na daremne, a bedzie cos innego nie tak.
lukasz16100
Czytacz
 
Posty: 98
Dołączył(a): 16 sie 2011, o 19:07
Lokalizacja: SPS

Postprzez pietrasiak2 » 20 lut 2013, o 19:31

Bezpiecznik nr 18 i przekaźnik nr 12.
Obrazek masz
http://www.google.pl/imgres?imgurl=http ... Aw&dur=354
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków

Postprzez lukasz16100 » 20 lut 2013, o 20:13

CZyli jak to bd wporzadku to już na 100% pompa ?
lukasz16100
Czytacz
 
Posty: 98
Dołączył(a): 16 sie 2011, o 19:07
Lokalizacja: SPS

Postprzez pietrasiak2 » 20 lut 2013, o 20:25

Możesz jeszcze sprawdzić (jak oczywiście pompa nie chodzi) jedną rzecz wypiąć wtyczkę z pompy i podłączyć jakąś próbówkę pod grubsze przewody (zasilanie pompy) i sprawdzić czy po włączeniu zapłonu zaświeci się na 2-3 sek jak tam będzie ok to już na 100% pompa :-) :-)
Tu masz link z forum pablomed wszystko wyjaśnia
http://www.golf3.pl/11642.htm
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków

Postprzez mateusz_918 » 20 lut 2013, o 21:15

wyjmij wężyk przy silniku od paliwa i bedziesz wiedział właczysz zapłon jak zakręcisz to powinno lecieć mocno paliwo
mateusz_918
Gaduła
 
Posty: 444
Dołączył(a): 28 paź 2012, o 17:51
Lokalizacja: Lech Poznań
Rocznik: 96
Silnik: 1.9 AFN
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez lukasz16100 » 21 lut 2013, o 23:16

Dziś kupiłem wkład do pompy paliwa za 80zł i wymieniłem, wszystko działa jak powinno :))

P.S ale sie namęczyłem.. nie mogłem wyjąć całej pompy z baku coś sie zacieło czy cos (wiem ze trzeba bylo przekrecic w lewo i tak robilem) i musiałem w baku wyjąć pompe z koszyka (koszyk został w baku) a potem juz poszło.
lukasz16100
Czytacz
 
Posty: 98
Dołączył(a): 16 sie 2011, o 19:07
Lokalizacja: SPS

Postprzez pablomed » 22 lut 2013, o 16:44

lukasz16100, normalka, stary koszyk często nie chce się przekręcić, może się nawet połamać jesli próbuje sie na siłę więc dobrze zrobiłeś tak jak zrobiłeś.
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Bing [Bot] i 12 gości