Pompa długo pompuje i brak iskry - auto nie odpala - 1.6 AEE

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Pompa długo pompuje i brak iskry - auto nie odpala - 1.6 AEE

Postprzez andi » 3 lut 2012, o 21:04

Mam taki problem w Golfie 3 silnik 1.6 AEE:

Wczoraj odpaliłem auto i podczas jazdy świeciła mi się czerwona kontrolka ciśnienia oleju na liczniku, przejechałem jakies 200 metrów i przed przejazdem kolejowym zdjąłem noge z gazu a silnik sam zaczął się wkręcać do 3 tyś po czym zgasł. Odpaliłem go ale po chwili znów zgasł na dobre.

Objawy są takie:
- Po przekręceniu stacyjki słychać jak pompa paliwa długo pracuje, znacznie dłużej niż gdy silnik normalnie pracował.
- Po przekręceniu stacyjki przeskakuje 1 iskra z głównego przewodu wysokiego napięcia z cewki, przy próbie rozruchu silnika nie ma iskry zarówno na świecy jak i z głównego przewodu wysokiego napięcia z cewki.

Jest jakaś zależność gdy pompa nie napompuje paliwa wtedy odcinany jest zapłon?

Cewka i czujnik halla wymienione na nowe ok 7 miesięcy temu.

Proszę o pomoc.
andi
Berbeć
 
Posty: 4
Dołączył(a): 5 lip 2010, o 07:24
Lokalizacja: SRC

Pompa długo pompuje i brak iskry - auto nie odpala - 1.6 AEE

 

Postprzez Imper » 4 lut 2012, o 00:13

mimo wszystko sprawdz cewke dla pewnosci raz jeszcze
Avatar użytkownika
Imper
Members
 
Posty: 1601
Dołączył(a): 4 gru 2007, o 02:30
Lokalizacja: Bydgoszcz

Postprzez andi » 4 lut 2012, o 09:09

Imper napisał(a):mimo wszystko sprawdz cewke dla pewnosci raz jeszcze


skoro jest 1 iskra dosyć mocna po przekręceniu stacyjki do momentu oświecenia się kontrolek na liczniku to cewka raczej powinna być sprawna, chyba że się mylę??

Co jeszcze zauważyłem:

-Pomimo braku iskry słychać ze pompa pracuje przy próbie odpalenia auta, nie wiem natomiast czy podaje paliwo.

-Obrotomierz nie podnosi się podczas próby uruchomienia auta co sugerowac by moglo na czujnik halla.

- po wystąpieniu usterki chyba przy próbie ponownego uruchomienia wyzerował się zegar i wskazania licznika trip

Macie jakieś pomysły jeszcze czy tylko podpięcie pod VAG?? Może coś ze stacyjką sie stało?
andi
Berbeć
 
Posty: 4
Dołączył(a): 5 lip 2010, o 07:24
Lokalizacja: SRC

iskra

Postprzez pietrasiak2 » 4 lut 2012, o 10:27

Jak pompa długo pracuje to albo jest mało paliwa , sprawność straciła i nie może dobić ciśnienia
lub "syf" na smoku .Sprawdź jeszcze włącz zapłon pompa popracuje wyłączy się i jak będzie się systematycznie włączała to albo jest niski poziom , lub nieszczelność pompa- wtrysk.ewentualnie
regulator ciśnienia we wtrysku puszcza tutaj możesz przeczytać post : cieknie monowtrysk .
Jedna iskra i reset Trip to była u mnie kostka stacyjki ( rozpoznanie rozrusznik kręci normalnie ale... Kontrolki mocno przygasały ) . sprawdź Pozdrawiam :roll: :roll: :roll:
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 16 gości