piszcząca kontrolka oleju

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

piszcząca kontrolka oleju

Postprzez Przemo90 » 11 kwi 2013, o 22:14

witam moj problem jest podobny niz te na forum lecz nieco sie rozni otoz wymienilem dzis olej plus filtr jak zapale auto wszystko chodzi jak powinno ale ja przegazuje z dwa razy do 4 tys to odrazu mruga i piszczy kontrolka oleju dodam ze jeszcze dzisiaj jak wracalem z pracy bylo ok dopiero jak zalalem nowy olej
2.0 GTI
Avatar użytkownika
Przemo90
Czytacz
 
Posty: 104
Dołączył(a): 10 gru 2012, o 23:19
Lokalizacja: Jelcz-Laskowice DOA
Rocznik: 1997
Silnik: 2.0 AGG
Paliwo: PB
Nadwozie: 5-drzwiowe

piszcząca kontrolka oleju

 

Postprzez Lucek777 » 11 kwi 2013, o 23:56

Przemo90 posiadasz dwa czujniki oleju , 1 zaraz nad filtrem oleju wysokiego ciśnienia , drugi w głowicy niskiego jak pamiętam taka kolejność ;) . Sprawdź czy podczas wymiany filtra nie wypiął się przewód generalnie chodzi o czujnik wysokiego ciśnienia czyli przy filtrze , lub czy nie jest uszkodzony (często cieknie z niego olej przy wsuwce przewodu ). Wiem że wiele osób powiedziało by sprawdź ciśnienie manometrem ale ja z reguły pierw sprawdzam czujniki gdyż zazwyczaj albo urywa się przewodzik , podcieka czujnik , lub po prostu już się wysłużył . A w najgorszym scenariuszu jeśli nie pomoże wymiana czujnika to masz na zapas czujnik i pozostaje zmierzenie manometrem.

Ps. Ale nie załamuj się wydaje mi się że przewód lub czujnik .

Obrazek


Pozdrawiam
Mój były goferek
moj-golf/golf-mk3-2-0-16v-abf-by-lucek777-t63414.html
Masz problem z autem , chcesz naprawić lub pospawać ? Napisz lub zadzwoń 501-973-826
Avatar użytkownika
Lucek777
Gaduła
 
Posty: 522
Dołączył(a): 18 paź 2009, o 04:34
Lokalizacja: LODZ
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez Przemo90 » 12 kwi 2013, o 15:58

Lucek777 zrobilem tak jak powiedziales i okazalo sie ze w czujniku na filtrze złamał sie konektor na kabelku pewnie uszkodzilem to jak zdejmowałem filtr dlatego plusik dla ciebie :-)
2.0 GTI
Avatar użytkownika
Przemo90
Czytacz
 
Posty: 104
Dołączył(a): 10 gru 2012, o 23:19
Lokalizacja: Jelcz-Laskowice DOA
Rocznik: 1997
Silnik: 2.0 AGG
Paliwo: PB
Nadwozie: 5-drzwiowe

Postprzez Lucek777 » 14 kwi 2013, o 01:30

Spoko , najważniejsze że już po usterce :ok:
Mój były goferek
moj-golf/golf-mk3-2-0-16v-abf-by-lucek777-t63414.html
Masz problem z autem , chcesz naprawić lub pospawać ? Napisz lub zadzwoń 501-973-826
Avatar użytkownika
Lucek777
Gaduła
 
Posty: 522
Dołączył(a): 18 paź 2009, o 04:34
Lokalizacja: LODZ
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez marcin89 » 9 maja 2013, o 17:33

Mam pytanie co do czujników. Sprawdzam je od paru dni i próbuję różnych kombinacji. A więc tak czujnik z głowicy - po ściągnięciu konektora zauważyłem, że jest w oleju. Wyciek minimalny bo nic innego nie było uwalone w oleju. Po podłączeniu bezpośrednio do masy i odpaleniu silnika kontrolka oleju pali się non stop. Ok wpinam z powrotem na miejsce. Teraz pora na czujnik wysokiego ciśnienia. Podpinam pod masę i odpalam. Jest ok. Zrobiłem z 10km i nie piszczał (wcześniej w przedziale 2-3 tys obrotów odzywał się bardzo często). Potem wracam dalej z podpiętym do masy, a on się odzywa jak wcześniej. Co to ma być? To już chyba ewidentnie coś z elektroniką?

[ Dodano: 2013-05-14, 01:39 ]
Ok doszedłem. Czujniki były odwrotnie wkręcone i przewody źle podłączone (wszystkie były czarne, a wiązka z MFA, której mój golfik nie posiada). Mam nadzieję, że będzie już dobrze. Dziś podczas przejażdżki w końcu cisza :-D
Avatar użytkownika
marcin89
Czytacz
 
Posty: 26
Dołączył(a): 27 cze 2012, o 11:24
Lokalizacja: Warszawa


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot], Majestic-12 [Bot] i 19 gości