Paląca się przez kilka minut kontrolka oleju pod odpaleniu/

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Paląca się przez kilka minut kontrolka oleju pod odpaleniu/

Postprzez bartek22 » 24 mar 2013, o 21:40

Siemanko wszystkim
Dzisiaj odpaliłem przed chwilą swojego golfa od wczoraj i tylko ruszyłem z miejsca i zapaliła sie kontrolka oleju i sie paliła przez dłuższą chwile jakąś minute i później zgasła i już tego nie bylo. Olej sprawdzałem na bagnecie jest okej. CO to mogło być?
Jak nie urok to sraczka jak to mówie ;) jak nie padnie jedno to padnie drugie :)
Avatar użytkownika
bartek22
Czytacz
 
Posty: 57
Dołączył(a): 10 cze 2012, o 15:40
Lokalizacja: FZA

Paląca się przez kilka minut kontrolka oleju pod odpaleniu/

 

Postprzez palio » 24 mar 2013, o 21:42

Do sprawdzenie czujnik niskiego ciśnienia oleju.
Avatar użytkownika
palio
Administrator
 
Posty: 3888
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Re: Paląca się przez kilka minut kontrolka oleju pod odpalen

Postprzez bartek22 » 25 mar 2013, o 15:01

Dzisiaj odpaliłem i już tego nie było, nic sie nie pojawiła żadna kontrolka, co to mogło być? ten czujnik?
Jak nie urok to sraczka jak to mówie ;) jak nie padnie jedno to padnie drugie :)
Avatar użytkownika
bartek22
Czytacz
 
Posty: 57
Dołączył(a): 10 cze 2012, o 15:40
Lokalizacja: FZA

Postprzez Czesio207 » 25 mar 2013, o 16:02

Mogło to być przez czujnik ciśnienia
Wszystko o moim golfie --->
Mój samochód ma 160 lat i zaraz mu się urwie zawieszenie ale driftuje nim jak :cenzura:
Avatar użytkownika
Czesio207
Gaduła
 
Posty: 696
Dołączył(a): 1 gru 2012, o 04:00
Lokalizacja: Racibórz/Nędza

Postprzez pietrasiak2 » 25 mar 2013, o 16:07

Powróciły mrozy może wilgoć przymarzła na czujniku i go przyblokowało dlatego.
Ile mrozu miałeś rano? :-)
Albo masz gęsty olej dawno nie wymieniałeś i smok nie zassał to takie sugestie :-)
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków

Postprzez Szheyk » 25 mar 2013, o 18:49

Może być że zapchany smog w misce olejowej.
Rango gdy silnik gęsty ciężko się przedostaje , a jak się rozgrzeje to dopiero leci .
Avatar użytkownika
Szheyk
Badacz tematu
 
Posty: 218
Dołączył(a): 26 wrz 2012, o 16:12
Lokalizacja: NEL

Postprzez K@mil » 25 mar 2013, o 18:55

Jaki olej masz wlany ? Mineralny (15W40) ?
Avatar użytkownika
K@mil
POMOCNIK
POMOCNIK
 
Posty: 4895
Dołączył(a): 30 lis 2007, o 19:15
Lokalizacja: NDZ/CT

Postprzez bartek22 » 29 mar 2013, o 01:38

K@mil napisał(a):Jaki olej masz wlany ? Mineralny (15W40) ?




Tak
Jak nie urok to sraczka jak to mówie ;) jak nie padnie jedno to padnie drugie :)
Avatar użytkownika
bartek22
Czytacz
 
Posty: 57
Dołączył(a): 10 cze 2012, o 15:40
Lokalizacja: FZA

Postprzez łukasz1983 » 29 mar 2013, o 09:12

To prawdopodobnie przez olej,a raczej przez to,że zgęstniał,było zimno i dla tego pewnie świeciła ci kontrolka.
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez K@mil » 29 mar 2013, o 14:49

łukasz1983 napisał(a):To prawdopodobnie przez olej,a raczej przez to,że zgęstniał,było zimno i dla tego pewnie świeciła ci kontrolka.


Własnie dlatego zapytalem jaki olej :) o tym samym pomyślałem ...
Avatar użytkownika
K@mil
POMOCNIK
POMOCNIK
 
Posty: 4895
Dołączył(a): 30 lis 2007, o 19:15
Lokalizacja: NDZ/CT

Postprzez pablomed » 29 mar 2013, o 18:30

niema takiej opcji - nie przez kilka minut. bartek22, chcesz być pewien to wybierz się na pomiar ciśnienia oleju manometrem, będzie ok to zabawisz się z czujnikami ich okablowaniem itp.
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 12 gości