Odpałił i zgasł i już nie odpala POMOCY

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Odpałił i zgasł i już nie odpala POMOCY

Postprzez terrabith12345 » 22 sty 2015, o 20:58

golf 3 1.4 55km 1992 r. b/g

mam problem

w poniedzialek odpalilem samochod, odpalil jak pszczółka, wycofalem 20metrów i zgasł .

nie chciał odpalić, kręciłem z 15 razy, przerwa 5 minut, kreciłem 20 razy i wkoncu odpalił

wtorek/sroda jezdzil i odpalał IDEALNIE

odpalałem po 5-7 razy w srode i czwartek bo mialem duzo wyjazdow i idealnie odpalał miód malina

dzisiaj schodze i odpalił od razu, wycofałem z parkingu 5metrów i mi zgasł.

krecilem pełno razu i jeszcze coś próbował odpalać, było słychać ale potem juz niestety nie.

świece podociskałem, kopułka ok, paliwo dolałem 5 litrow, myslalem ze jakims cudem nie ma paliwa

akumulator nowy, swiece w lato wymieniane

i teraz juz niestety krece krece i nie odpala .

co to moze byc? bardzo prosze o pomoc za dwa dni mam studia i potrzebuje samochod
Ostatnio edytowano 22 sty 2015, o 21:27 przez terrabith12345, łącznie edytowano 1 raz
terrabith12345
Czytacz
 
Posty: 74
Dołączył(a): 8 lip 2013, o 06:56
Lokalizacja: Świecie

Odpałił i zgasł i już nie odpala POMOCY

 

Postprzez trojeczkaGT » 22 sty 2015, o 21:21

zero reakcji czyli nawet rozrusznik nie kreci ? czy kreci ale nie odpala ? auto masz na samej benzynie ?
Aktualnie posiadam golfa III 1.9 TD umierajacego na ruda ospe i to >>> pozostale/chrysler-voyager-jaszczur-t77315.html a miałem tez audi 80 b4, byl tez golf III 1.8 GT i golf III kombi i vento.
Avatar użytkownika
trojeczkaGT
Members
 
Posty: 1744
Dołączył(a): 6 sie 2011, o 21:36
Lokalizacja: DDZ i DSW
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez terrabith12345 » 22 sty 2015, o 21:26

zero reakcji w sensie ze kreci 15-20 sekund ale nie odpala

ZERO REAKCJI = nie odpala

benzyna gaz ale nawet nie zdazylem na gaz przelaczyc i gasl w poniedzialek i dzis
terrabith12345
Czytacz
 
Posty: 74
Dołączył(a): 8 lip 2013, o 06:56
Lokalizacja: Świecie

Postprzez palio » 22 sty 2015, o 21:31

A próbowałeś podać + z aku do cienkiego kabla na rozruszniku? Tylko daj auto na luz.
Avatar użytkownika
palio
Administrator
 
Posty: 3888
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez terrabith12345 » 22 sty 2015, o 21:35

o kurcze az tak sie nie znam, szczerze nie mam pojecia nawet jak to zrobic ani nic

akumulator nowy ma tydzien

moze ktos jeszcze cos kiedys mial takie cos?

moze swiece zalane czy cos??
terrabith12345
Czytacz
 
Posty: 74
Dołączył(a): 8 lip 2013, o 06:56
Lokalizacja: Świecie


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 12 gości