Odpala i gasnie!!! HELP

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Odpala i gasnie!!! HELP

Postprzez 15kamel » 21 lut 2012, o 18:54

Witam
Od jakiegos czasu mialem problem z moim golfem (2.0 8V ADY), krecil do 5200 obrotow, czasami szczegolnie gdy bylo zimno na dworzu dochodzil na czerwone pole. Padlo na czujnik halla. Nie moglem go nigdzie dostac wiec jezdzilem dalej az stalo sie tak ze samochod odpala pochodzi kilka sekund i gasnie(jezeli go przegazuje daje rade utrzymac silnik przy pracy) strasznie czuć paliwem. Gdy dostalem wreszcie upragniony czujnik i wymienilem go problem dalej wystepuje. Samochodem sie nie da jezdzic, mimo ze odpala od strzala obroty skacza, smierdzi paliwem.

Nie wiem co robic? Co to moze byc?

p.s gdy odpialem czujnik dzieje sie to samo, samochod odpala, i po chwili gasnie, nie jest w stanie sam utrzymac obrotow. Prosze o pomoc.


czytalem cos o czujniku wody(ma cos wspolnego z dawkowaniem paliwa) ale nie wiem czy takie sa objawy zepsutego tego czujnika.....
15kamel
Czytacz
 
Posty: 31
Dołączył(a): 21 lis 2011, o 18:48
Lokalizacja: Żyrardów

Odpala i gasnie!!! HELP

 

Postprzez prezesik » 21 lut 2012, o 19:45

zdejmij wtyczke z tego czujnika, jak silnik bedzie rowno chodzil z obrotami 1100 / min. to masz ten czujnik do wymiany.
Avatar użytkownika
prezesik
Members
 
Posty: 4869
Dołączył(a): 25 lut 2008, o 20:06
Lokalizacja: Łęczyca

Postprzez 15kamel » 22 lut 2012, o 17:03

temat do zamkniecia, problemem bylo lewe powietrze i kiepskie paliwo z orlenu
15kamel
Czytacz
 
Posty: 31
Dołączył(a): 21 lis 2011, o 18:48
Lokalizacja: Żyrardów


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 11 gości