obroty help

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

obroty help

Postprzez mikroeis » 28 wrz 2014, o 15:56

Witam mam golfa III kombi 1.6 101 KM. wszystko pieknie ladnie tylko przy 5000 obrotach mi odcina, po miesiacu jazdy dokladnie dzisiaj dostal przeblysku i przekroczyl 5000 obrotów. Gdy go zgasiłem i odpaliłem znowu to samo , przy 5000 odcinka jakby nie podawał paliwa dusi sie i musze zmienic bieg. help
mikroeis
Berbeć
 
Posty: 15
Dołączył(a): 28 wrz 2014, o 15:51
Lokalizacja: Ełk

obroty help

 

Postprzez BialyUst » 28 wrz 2014, o 16:12

silnik w trybie awaryjnym raczej jest . podłącz pod kompa i sprawdz jakie ma błedy
Avatar użytkownika
BialyUst
Members
 
Posty: 1559
Dołączył(a): 3 lis 2008, o 21:31
Lokalizacja: GSL

Postprzez MiroGti » 28 wrz 2014, o 21:33

Czyżby koniec czujnika hall?
moj-golf/black-mk3-by-mirogti-t68213.html

Samochód jest dopiero wtedy szybki, kiedy rano stoisz przed nim i boisz się go otworzyć.
Nadsterowność wzbudza strach w pasażerach. Podsterowność – w kierowcy.
Jeżeli wszystko jest pod kontrolą jedziesz zbyt wolno.
Avatar użytkownika
MiroGti
Forumowy wyjadacz
 
Posty: 856
Dołączył(a): 28 sty 2014, o 20:04
Lokalizacja: KDA
Rocznik: 97
Silnik: 2.0 AGG GTI
Paliwo: PB
Nadwozie: 5-drzwiowe

Postprzez Taksi » 29 wrz 2014, o 11:44

wiecie co ja mam to samo :( kiedyś pytałem mechanika ale to dawno było i mówił mi ze to tak jest :( i odpuściłem. Choć dziwne dla mnie było że nie kręcił do czerwonego.
Avatar użytkownika
Taksi
Gaduła
 
Posty: 624
Dołączył(a): 5 paź 2011, o 21:28
Lokalizacja: Lębork

Postprzez mikroeis » 29 wrz 2014, o 17:28

Dzisiaj rano jade do pracy, i dusił się przy 5000 jak zawsze , ale po 10 min jazdy jak go zgasiłem i odpalilem to krecił ile fabryka dała, przycisnalem do 6300 ( od tego momentu zaczyn sie czerwone ). 2 raz ta sama scena, ze po jezdzie gasze zapalam i sie jakby odblokowuje, problem w tym ze potem się slizgałem na biegach, np przy 100 km/h na 5 biegu wciskajac pedał gazu do podłogi obroty szły szybko jakby na biegu jałowym a samochod nie przyspieszał natomiast gdy przyciskalem pedał gazu delikatnie to była moc i samochod przyspieszał. Mysle ze to moze dlatego ze jak rajdowiec ruszałem z 1 do 6300 obrotow , potem 2 do 6300 i zaczał sie slizgac. Po zgaszeniu silnika i ponownym uruchomieniu sytuacja codzienna ( max 5000 obrotów )
mikroeis
Berbeć
 
Posty: 15
Dołączył(a): 28 wrz 2014, o 15:51
Lokalizacja: Ełk


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 8 gości