Obroty 850 i kontrolka oleju

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Obroty 850 i kontrolka oleju

Postprzez kinky » 8 gru 2011, o 12:52

Jako, że to jest mój pierwszy post, chciałbym się w wszystkimi przywitać.

Przejdźmy do rzeczy: otóż w moim Golfie III 1.4 AEX 60KM z 09.1995 r. podczas rozgrzanego silnika zapala się kontrolka oleju na biegu jałowym, a obrotomierz pokazuje 850 obr/min. Gdy np. stanę na światłach to tak się dzieje. A jak dodam gazu i dojdzie już do 900 obr/min to kontrolka gaśnie, jest w porządku. Gdy jest te 850 obr/min to nie gaśnie. Problem polega na tym, że za nisko schodzi, minimalnie, o 50. Na ssaniu pokazuje 950, zamiast 1000. O te cholerne 50, a byłoby dobrze. Ostatnio mechanik wymienił mi popychacze zaworów i po tym zabiegu tak się zaczęło dziać. Wcześniej owszem też pojawiło się czasem, ale tylko na moment gdy stawałem to spadał do 800 obr/min i pojawiała się kontrolka, ale po chwili wszystko wracało do normy. Co to może być? Z góry dziękuję za porady.
Ostatnio edytowano 8 gru 2011, o 14:24 przez kinky, łącznie edytowano 1 raz
kinky
Berbeć
 
Posty: 9
Dołączył(a): 4 lis 2011, o 19:39
Lokalizacja: wlkp

Obroty 850 i kontrolka oleju

 

Postprzez lantos » 8 gru 2011, o 13:57

Sprawdz poziom oleju i czy piany nie masz w nim, ja tak mialem przy moim 2.0 ADY tez sie czasem zapalala, moze masz tez cos z pompą oleju albo jest brudna.
lantos
Czytacz
 
Posty: 37
Dołączył(a): 31 paź 2010, o 22:57
Lokalizacja: Łowicz

Postprzez kinky » 8 gru 2011, o 15:00

lantos napisał(a):Sprawdz poziom oleju i czy piany nie masz w nim, ja tak mialem przy moim 2.0 ADY tez sie czasem zapalala, moze masz tez cos z pompą oleju albo jest brudna.

Olej w porządku, 2000 km temu wymieniany, razem ze wszystkimi filtrami. Coś z obrotami, tylko od czego? :zalamany:
kinky
Berbeć
 
Posty: 9
Dołączył(a): 4 lis 2011, o 19:39
Lokalizacja: wlkp

Postprzez trollu » 8 gru 2011, o 15:10

mechanik czegoś nie spaprał w głowicy skoro mówisz że to po wymianie popychaczy się dzieje? ja bym gościa ścignoł
Sarkazm - ponieważ strzelanie do idiotów jest wciąż nielegalne.
Avatar użytkownika
trollu
VIP
 
Posty: 2503
Dołączył(a): 27 sie 2010, o 13:03
Lokalizacja: SKL/Cz-wa
Rocznik: 0
Silnik: byl ADY jest M52TUB28
Paliwo: PB+LPG
Nadwozie: kombi

Postprzez kinky » 8 gru 2011, o 17:43

trollu napisał(a):mechanik czegoś nie spaprał w głowicy skoro mówisz że to po wymianie popychaczy się dzieje? ja bym gościa ścignoł

To mój kolega, zna się na rzeczy, na pewno nic nie popsuł. Mówiłem już Jemu o tym, jutro podjadę do Niego, napiszę co zrobił. Dodam, że jeszcze termostat był wymieniany, może to też coś znaczy. Tamten na postoju pokazywał 90 stopni, a w czasie jazdy spadał do 70, teraz jest normalnie 90.
kinky
Berbeć
 
Posty: 9
Dołączył(a): 4 lis 2011, o 19:39
Lokalizacja: wlkp

Postprzez Marus1233 » 8 gru 2011, o 18:36

Kolego pompa oleju albo panewki. Wniosek prosty - im mniejsze obroty tym mniejsze ciśnienie oleju. Fakt że wystarczy 900 obr. żeby przestała piszczeć nie ma nic do rzeczy, na wolnych obrotach przy zdrowych panewkach i pompie ciśnienie wynosi ok 2 barów ( czyli ponad 2x więcej niż potrzeba do zgaszenia kontrolek) i wraz ze wzrostem obrotów ma się podnieść do 6.5 ( o ile dobrze pamiętam). Jedź, niech wkręcą w miejsce czujnika manometr, i zmierzą. Pamiętaj że podczas pomiaru olej ma być porządnie rozgrzany (90 st.), bo zimny jest gęstszy, a co za tym idzie pomiar wyjdzie przekłamany (ciśnienie będzie bardzo wysokie). Ps. Delikatnie nierozważne było jeżdżenie z takim problemem, bo prowadzi to do baaardzo poważnych konsekwencji. Teraz przyczyny:
- zasyfiony smok pompy (najłagodniejsza opcja)
- walnięta pompa (troszkę gorsza)
- współpracy odmawiają panewki (silnik do śmietnika lub remontu)
Mam nadzieję że to pierdoła, ale naprawdę trzeba było się zabierać za to od razu.
Ps. Obroty w granicach 850 są jak najbardziej dopuszczalne :hyhy:
Marus1233
Czytacz
 
Posty: 64
Dołączył(a): 1 kwi 2011, o 10:39
Lokalizacja: Dąbrowa Górnicza

Postprzez michaal » 11 gru 2011, o 14:28

Moim zdaniem jest to co pisze kolega wyżej. Bez sprawdzenia ciśnienia pompy raczej nic nie zrobisz.
W przypadku 1.4 i 1.6 wymiana pompy raczej nieopłacalna bo zamiennik kosztuje około 400 zł i przy wymianie należy zrzucać rozrząd, a to dodatkowe koszty.
Napisz jeszcze na jakim oleju jeździsz czy na półsyntetyku czy mineralu.
michaal
Badacz tematu
 
Posty: 349
Dołączył(a): 21 kwi 2009, o 17:37
Lokalizacja: Mierzyce/Wieluń

Postprzez kinky » 15 gru 2011, o 21:58

Olej Motorcraft 10W40 półsyntetyk. Wymieniany We wrześniu, 2000 km temu. Dzieje się to dopiero jak się rozgrzeje silnik. Tak to jest w porządku. Tak samo jak tutaj koledze: http://www.youtube.com/watch?v=8Z1RhrUJux4 Nie wiem, chyba zacznę od wymiany czujników oleju.
kinky
Berbeć
 
Posty: 9
Dołączył(a): 4 lis 2011, o 19:39
Lokalizacja: wlkp

Postprzez MArcinGOLF » 18 gru 2011, o 09:48

Ja wyrażę się tak miałem ten sam problem iż mrugała mi kontrolka oleju na biegu jałowym po ogledzinach u mnie na warsztacie okazało się że olej chodz wymieniony to śmietnik rozgrzany był jak woda a nie oliwa gdy zmieniłem na Castrola 15w40 problem znikł do dziś jest spokój
MArcinGOLF
Czytacz
 
Posty: 68
Dołączył(a): 23 wrz 2011, o 07:37
Lokalizacja: Kruszwica

Postprzez kinky » 19 gru 2011, o 12:43

MArcinGOLF napisał(a):Ja wyrażę się tak miałem ten sam problem iż mrugała mi kontrolka oleju na biegu jałowym po ogledzinach u mnie na warsztacie okazało się że olej chodz wymieniony to śmietnik rozgrzany był jak woda a nie oliwa gdy zmieniłem na Castrola 15w40 problem znikł do dziś jest spokój


Chyba zrobię to samo, ale na Castrola 10W40 półsyntetyk wyprodukowany w Niemczech. Na allegro to sprzedają. I filtr Mann filter, a nie filtrona. Jak nie pomoże to będziemy myśleć.
kinky
Berbeć
 
Posty: 9
Dołączył(a): 4 lis 2011, o 19:39
Lokalizacja: wlkp

Postprzez bryan92 » 19 gru 2011, o 13:04

Witam

Pozwolę sobie dołaczyć do tematu. Miałem podobny problem, wymieniłem wszystko co było możliwe, w tym nawet pompę oleju. Winny okazał się zwykły przewód który miał uszkodzoną izolację. Sprawdź dobrze wszystkie przewody idące od czujników, z biegiem lat i wysoką temperaturą mogły się uszkodzić.

Pozdrawiam i życzę szybkiego usunięcia usterki ;)
Avatar użytkownika
bryan92
Czytacz
 
Posty: 127
Dołączył(a): 6 lip 2011, o 20:22
Lokalizacja: KGR

Postprzez kinky » 20 sty 2012, o 22:33

Wymiana oleju i filtra nic nie dała. Nadal przy rozgrzanym silniku pokazuje się kontrolka. Jakiej firmy polecacie pompę olejową? Lemförder, Mayle, Febi? Byłbym za tą pierwszą firmą. Panewki raczej to nie będą, bo nie słychać ich w ogóle. Tak to jest z 15 latkami.
kinky
Berbeć
 
Posty: 9
Dołączył(a): 4 lis 2011, o 19:39
Lokalizacja: wlkp

Następna strona

- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 13 gości