Obroty 2e

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Obroty 2e

Postprzez kwiecinb5 » 13 sty 2012, o 14:15

Witam wymieniłem moduł zapłonowy sonde na oryginał i silnik dobrze chodził kumpel klemy po przerabiał i zaczęły falować obroty a krokowiec dobry bo silnik gaśnie i przeplywka tez dobra i oco chodzi ??
kwiecinb5
Czytacz
 
Posty: 43
Dołączył(a): 20 cze 2011, o 21:43
Lokalizacja: BGT

Obroty 2e

 

Postprzez trollu » 13 sty 2012, o 17:47

jak jeszcze nauczysz się jakoś po polsku pisać żeby szło coś zrozumieć to może Ci ktoś pomoże
kwiecinb5 napisał(a):kumpel klemy po przerabiał

po co?
kwiecinb5 napisał(a):krokowiec dobry bo silnik gaśnie i przeplywka tez dobra

a jak to sprawdziłeś?
kwiecinb5 napisał(a):i oco chodzi

też bym zadał to pytanie

napisz dokładnie co jest nie tak, co było robione i dlaczego. coś się pomyśli
Sarkazm - ponieważ strzelanie do idiotów jest wciąż nielegalne.
Avatar użytkownika
trollu
VIP
 
Posty: 2503
Dołączył(a): 27 sie 2010, o 13:03
Lokalizacja: SKL/Cz-wa
Rocznik: 0
Silnik: byl ADY jest M52TUB28
Paliwo: PB+LPG
Nadwozie: kombi

Postprzez kwiecinb5 » 13 sty 2012, o 18:09

to napisze tak kolega przełożył klemy zęby nie były za mocno napręzone . a wymieniałem cewkę bo iskry nie było i sondę lambda i było ok dopóki nie zaczął grzebać i zaczęły obroty dziwnie falować jak by paliwo odcinało albo coś
kwiecinb5
Czytacz
 
Posty: 43
Dołączył(a): 20 cze 2011, o 21:43
Lokalizacja: BGT

Postprzez trollu » 13 sty 2012, o 18:19

wszystko dobrze podpięte? może gdzieś prąd gubi,coś nie łączy albo coś w tym stylu. masz możliwość podpiąć pod VAGa?
ja bym elektryke posprawdzał po kolei, bezpieczniki itp. tez miałem dziwny przypadek jak zmieniałem termostat, nie wiadomo czemu spalił się bezpiecznik od klimy/wentylatora niby pod maską i zawiesił się nastawnik przepustnicy, auto nie chciało odpalić. jak ruszyłem linką gazu to nastawnik zaczął działać normalnie a bezpiecznik przestał się palić :niepewny:
może gdzies jakies zwarcie się zrobiło, jakiś bezpiecznik poszedł czy coś. próbowałeś odpalić bez sondy i przepływki?
nie rozumiem ocb z tymi klemami? kable za krótkie czy coś?
Sarkazm - ponieważ strzelanie do idiotów jest wciąż nielegalne.
Avatar użytkownika
trollu
VIP
 
Posty: 2503
Dołączył(a): 27 sie 2010, o 13:03
Lokalizacja: SKL/Cz-wa
Rocznik: 0
Silnik: byl ADY jest M52TUB28
Paliwo: PB+LPG
Nadwozie: kombi

Postprzez kwiecinb5 » 14 sty 2012, o 11:38

klemy za krótkie były przeplywke odlanczalem i nie odpala
kwiecinb5
Czytacz
 
Posty: 43
Dołączył(a): 20 cze 2011, o 21:43
Lokalizacja: BGT

Postprzez trollu » 14 sty 2012, o 12:26

bez przepływki powinien hulać w trybie awaryjnym. więcej by palił ale nie powinno być problemów z odpalaniem.
trochę ciężko wróżyć z fusów, ja bym go najpierw podpiął pod VAGa, może coś wywali a dalej sprawdzanie elektryki zaczynając od tych nieszczęsnych klem
Sarkazm - ponieważ strzelanie do idiotów jest wciąż nielegalne.
Avatar użytkownika
trollu
VIP
 
Posty: 2503
Dołączył(a): 27 sie 2010, o 13:03
Lokalizacja: SKL/Cz-wa
Rocznik: 0
Silnik: byl ADY jest M52TUB28
Paliwo: PB+LPG
Nadwozie: kombi

Postprzez kwiecinb5 » 14 sty 2012, o 15:29

klemy zrobiłem i dalej tak samo a możliwe ze sonda walnięta ? bo na starej od silnika 1,6 chodził normalnie ..
kwiecinb5
Czytacz
 
Posty: 43
Dołączył(a): 20 cze 2011, o 21:43
Lokalizacja: BGT

Postprzez pablomed » 14 sty 2012, o 19:24

kwiecinb5, ma dwa autka z 2E, może bym i coś pomógł, ale musiałbyś opisać problem tak żeby cokolwiek dało się zrozumieć. Wspominasz o sondzie, o krokowcu (nie masz go ale mniejsza z tym, to jest regulator wolnych obrotów), o przepływce. Ale po co o nich wspominasz skoro twierdzisz że wszystko stało się po naprawie klem. I piszesz jakimś zębie, gdzie kurcze klema ma ząb. Więc jeszcze raz: silnik był całkowicie sprawny do chwili naprawy klem czy tez nie był.?
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez kwiecinb5 » 15 sty 2012, o 12:47

Człowieku ciężko zrozumieć ze silnik zaczął masakryczni e przerywać mam wam pokazać jak przerywa ? i dla tego pisze tu co to morze być bo nie wiem wymieniałem :

- cewke
- sonde lambda


ale czego przerywa to nie wiem moje przypuszczenia to tylko ze przez klemy ....
kwiecinb5
Czytacz
 
Posty: 43
Dołączył(a): 20 cze 2011, o 21:43
Lokalizacja: BGT

Postprzez Lobus » 15 sty 2012, o 13:13

kwiecinb5, no to wymień klemy i będziesz wiedział czy to coś dało.
Nie spinaj się, chłopaki próbują pomóc, ale z Twoich opisów ciężko coś wywnioskować ;-)
Lobus
Ekspert
 
Posty: 1277
Dołączył(a): 7 paź 2010, o 10:55
Lokalizacja: Wrocław/Bogatynia

Postprzez kwiecinb5 » 15 sty 2012, o 13:30

Klemy już wymieniałem i dalej tak samo .. muszę sprawdzić po obiedzie czy prąd mi nigdzie nie ucieka . Potem dam znac co i jak .

[ Dodano: 2012-01-16, 15:41 ]
i jednak klemy to nie przyczyna falowania obrotów .. nie wiem co dalej . ale świece są okopcone i strasznie na wolnych obrotach szarpie i oco biega ?
kwiecinb5
Czytacz
 
Posty: 43
Dołączył(a): 20 cze 2011, o 21:43
Lokalizacja: BGT

Postprzez pablomed » 19 sty 2012, o 00:47

kwiecinb5 napisał(a):Człowieku ciężko zrozumieć ze silnik zaczął masakryczni e przerywać mam wam pokazać jak przerywa ?
no niestety ciężko , zapewniam cię mam porównanie bo siedzę parę lat na różnych forum. No ale sa jakieś konkrety. Na razie takie: naprawiane były klemy i z tym wiążesz falowanie obrotów i okopcone świece. Więc masz jeszcze do oceny kable które dochodzą do klem, takie cieńsze dodatkowe - nie chodzi o te podstawowe grube. Ale szczerze wątpię że w tym jest problem. Opisy sprawdzania wszystkich elementów tego wtrysku sa na forum, można podpiąć się Vagiem. A na początek w takich niejasnych sytuacjach powinno się zmienić kopułkę palce kable świece. Ocenić wężyki podciśnieniowe - ten z góry przepustnicy do regulator ciśnienia benzyny i klapki pod filtrem, one i cały dolot muszą być idealnie szczelne to ważne w tym silniku
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Następna strona

- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 11 gości