Nie chce zapalić: golf 3 - ABF

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Nie chce zapalić: golf 3 - ABF

Postprzez szymi » 22 lis 2014, o 18:16

Na VAGu zero błędów.
Napięcie przed cewką zapłonową 10,8 V - za małe?
Akumulator pół roczny - kręci normalnie.
Praktycznie brak iskry za cewką, praktycznie nie zauważalna.
Dziwne też jest to że po włączeniu zapłonu słychać pompkę od paliwa cały czas, wcześniej słychać było tylko przez chwile.
Golf 3 2.0 16v GTI ABF 93r.
Miał ktoś może podobny problem?
Czy to wina cewki zapłonowej?

Dodam że dziś u mnie mży cały dzień oraz że próbowałem zrobić adaptacje przepustnicy lecz wywaliło error wiec dałem sobie spokój i po tym działaniu pojawił się problem (ma to coś wspólnego?).
Avatar użytkownika
szymi
Berbeć
 
Posty: 20
Dołączył(a): 30 wrz 2014, o 23:42
Lokalizacja: Zwoleń
Rocznik: 1993
Silnik: ABF
Paliwo: PB+LPG
Nadwozie: 5-drzwiowe

Nie chce zapalić: golf 3 - ABF

 

Postprzez Pawlix » 22 lis 2014, o 18:51

Cewki i cewki w tych golfach :D kazdy wlasciciel juz z 1 ceweczke wymienil a iskra na swiecy jest? Sprawdz czy moze tez kopulke dla pewnosci kable zapłonowe
Avatar użytkownika
Pawlix
Badacz tematu
 
Posty: 170
Dołączył(a): 25 paź 2014, o 13:35
Lokalizacja: Lubuskie

Postprzez szymi » 22 lis 2014, o 19:05

na świecach brak iskry (tzn. nie wykręcalem iskry lecz na kablach WN do swiec brak iskry), kopułkę sprawdzałem niedawno i była w porządku. Wiec wymiana cewki proponujesz?
Avatar użytkownika
szymi
Berbeć
 
Posty: 20
Dołączył(a): 30 wrz 2014, o 23:42
Lokalizacja: Zwoleń
Rocznik: 1993
Silnik: ABF
Paliwo: PB+LPG
Nadwozie: 5-drzwiowe

Postprzez Pawlix » 22 lis 2014, o 19:11

no cewka nie puszcza iskry Jeszcze mozesz Sprawdzic czy puszcza prąd Probówką 12v ale cewka to temat wszystkim znany a taka cewka nie droga :)
Avatar użytkownika
Pawlix
Badacz tematu
 
Posty: 170
Dołączył(a): 25 paź 2014, o 13:35
Lokalizacja: Lubuskie

Postprzez szymi » 22 lis 2014, o 19:41

Ok, dzieki za odpowiedz. Sprawdzę jeszcze czy wychodzi napięcia a jak nie to zmienię cewkę i napisze efekty.

Problem rozwiązany:
Dziś rano naszła mnie myśl: '' reset lekarstwem na wszystko " :-P
Zdjąłem klemę akumulatora, wróciłem za 15 min. Włączyłem zapłon - pompka paliwa juz wyłączyła się po chwili. Zapaliłem samochód bez problemu 8-)
Najwidoczniej podczas mojej 'adaptacji przepustnicy' coś się stało (nie wiem nawet co). Może komuś się przydadzą moje doświadczenia :)

Adaptacje próbowałem przeprowadzić poprzez program VCDS 1.2 lite wg instrukcji znalezionej na forum zaprzyjaźnionym:
"PROCEDURA ADAPTACJI PRZEPUSTNICY W POJAZDACH Z TRADYCYJNĄ LINKĄ GAZU
(ale bez zaworu regulacji biegu jałowego):
Zapłon włączony, silnik nie pracuje!
[Wybór]

[01 - Silnik]
[Bloki pomiarowe - 08]
Wybierz grupę "098" (lub grupę "001" w niektórych pojazdach wyposażonych w sterowniki SIMOS
i Marelli np. silniki ADY i AEE).
[Idź!]
[Przełącz na Nastawy - 04]
Po przełączaniu na Nastawy podstawowe w górnym, prawym polu ekranu pojawi się informacja:
"Adapt. trwa" i rozpocznie się proces adaptacji. Można będzie również usłyszeć pracę przepustnicy i zauważyć jak zmieniają się pewne wartości wyświetlane przez program VAG-COM.
System należy pozostawić w nastawach podstawowych przez około 30 sekund, po czym można ponownie przełączyć na :
[Bloki pomiarowe - 08]
...i gotowe.
PODCZAS WYKONYWANIA POWYŻSZEJ PROCEDURY NIE WOLNO DOTYKAĆ PEDAŁU GAZU I SILNIK NIE MOŻE BYĆ URUCHOMIONY. "
Avatar użytkownika
szymi
Berbeć
 
Posty: 20
Dołączył(a): 30 wrz 2014, o 23:42
Lokalizacja: Zwoleń
Rocznik: 1993
Silnik: ABF
Paliwo: PB+LPG
Nadwozie: 5-drzwiowe


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 14 gości