Na benzynie martwy - gaz ok

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Na benzynie martwy - gaz ok

Postprzez WNSCHOLES » 12 paź 2013, o 10:44

Witam.
Niestety męczy mnie jedna sprawa.
Całe wakacje śmigałem na gazie, benzynka w upalne dni zbyt bardzo mnie nie obchodziła ale gdy zbliża się jesień, zima, człowiek "żyje na dwóch paliwach". A tak na poważnie:


Autko nie odpala na benzynie, gdy przełączę na gaz (mam starą instalację taką 3-biegunową, 1 - benzyna, 2 - gaz, 3 - automat) autko pali bez problemu (na gazie) od strzała, ma normalne obroty i normalną siłę jazdy.

Pierwsze przypuszczenie - pompa paliwa, bo przed wakacjami wsadzałem "nówkę" (używaną) bo stara mi się zatarła. Przypuszczenia zostały rozwiane poprzez nasłuchiwanie jej przy włączeniu zapłonu oraz ściągnięciu wężyka doprowadzającego paliwo do monowtrysku - leciało jak głupie. Zmierzyłem jego ciśnienie - 1,1 - 1,2 bara. Wiec w normie.

Drugie przypuszczenie - martwy wtrysk. Zajechałem do znajomego mechanika który dostał się do wtrysku i "spiął go na krótko" do akumulatora. Wtrysk się otworzył i puścił dawkę więc kolejne przypuszczenie z głowy.

Trzecie przypuszczenie - sterownik benzyna/gaz. Nie mam pod ręką zapasowego żeby sprawdzić czy ten co mam jest walnięty więc po prostu ściągnąłem bezpiecznik doprowadzający zasilanie do gazu (odłączyłem po prostu cały gaz) i teoretycznie powinien wrócić do ustawień benzynowych jednak tak się nie stało, autko dalej nie kręci.


Nie mam już pomysłów, doradźcie mi co mam jeszcze sprawdzić, mechanik stawia na 99% że to ten sterownik bo wtryskiwacz jest sprawny ale uważa, że nie dochodzi do niego sygnał i przez to się nie otwiera. Jak uważacie?

Pozdrawiam
WNSCHOLES
Czytacz
 
Posty: 65
Dołączył(a): 13 paź 2012, o 17:50
Lokalizacja: Sandomierz

Na benzynie martwy - gaz ok

 

Postprzez trojeczkaGT » 12 paź 2013, o 15:36

moze przekaznik trafilo ktory jest odpowiedzialny za rozlaczenie wtrysku trafilo ewentualnie bezpiecznik od instalacji bo mi kiedys strzelil i tez nie chcial na benzynie chodzic
Aktualnie posiadam golfa III 1.9 TD umierajacego na ruda ospe i to >>> pozostale/chrysler-voyager-jaszczur-t77315.html a miałem tez audi 80 b4, byl tez golf III 1.8 GT i golf III kombi i vento.
Avatar użytkownika
trojeczkaGT
Members
 
Posty: 1744
Dołączył(a): 6 sie 2011, o 21:36
Lokalizacja: DDZ i DSW
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez greg_117 » 12 paź 2013, o 16:08

u mojego brata w audi coupe 2.8 też tak było,że na PB zero reakcji a na LPG paliła :) winą był bezpiecznik pompy paliwa (mechanik stwierdził,że był zaśniedziały) ale przy okazji też spr wtyczkę przy pompce i tam też nie łączyło więc może coś ci to pomoże
greg_117
Gaduła
 
Posty: 514
Dołączył(a): 23 sty 2010, o 01:30
Lokalizacja: Bieżuń

Postprzez WNSCHOLES » 13 paź 2013, o 14:06

Poszedłem za radą mechanika który nigdy mnie nie zawiódł i zakupiłem sterownik/przekaźnik (ten pod maską silnika) który przełącza benzynę-gaz. Numerek jego to chyba 563. W sklepie nówka 14 zł.

Założyłem i odpalił od strzała i działa na benzynce i na gazie.

Stary z ciekawości rozebrałem i okazało się, że w środku był piasek i brud (i naturalnie wilgoć) no i go trafiło - tylko nie mam pojęcia jak piasek mógł przejść przez tak mały otworek :chytry: A jeździłem na nim rok czasu. Poszedłem teraz po rozum do głowy, przymocowałem go w komorze silnika i delikatnie osłoniłem.

Problem z głowy, dziękuję za wszelkie rady :ok:
WNSCHOLES
Czytacz
 
Posty: 65
Dołączył(a): 13 paź 2012, o 17:50
Lokalizacja: Sandomierz


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 10 gości