Mokro przy filtrze oleju

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Mokro przy filtrze oleju

Postprzez rs8 » 29 paź 2013, o 21:40

Witam, dziś zauważyłem że przy filtrze oleju jest mokro, Dokładnie to za filtrem oleju, czy przyczyna może byc juz zajechana uszczelka chłodniczki oleju? dodam kilka zdjęć jak to mniej więcej wygląda :-)
Obrazek
Obrazek
Obrazek
Obrazek
rs8
Czytacz
 
Posty: 39
Dołączył(a): 25 kwi 2011, o 09:08
Lokalizacja: tychy

Mokro przy filtrze oleju

 

Postprzez trollu » 30 paź 2013, o 00:21

rozszczelnił się czujnik oleju albo raczej połączenie podstawki filtra z blokiem silnika
Sarkazm - ponieważ strzelanie do idiotów jest wciąż nielegalne.
Avatar użytkownika
trollu
VIP
 
Posty: 2503
Dołączył(a): 27 sie 2010, o 13:03
Lokalizacja: SKL/Cz-wa
Rocznik: 0
Silnik: byl ADY jest M52TUB28
Paliwo: PB+LPG
Nadwozie: kombi

Postprzez rs8 » 30 paź 2013, o 08:17

A żeby wymienić ta uszczelkę to musze spuścić ojej? Jak się fachowo nazywa ta uszczelka :) czujnik oleju też jest do wymiany?
Czy mogę na razie tak jeździć 2 dni czy mogę silniku zaszkodzić?
rs8
Czytacz
 
Posty: 39
Dołączył(a): 25 kwi 2011, o 09:08
Lokalizacja: tychy

Postprzez trollu » 30 paź 2013, o 09:40

Oleju spuszczac nie trzeba bo splynie sam do misy, pamietaj tylko ze w filtrze bedzie olej. Czujnik bym na razie zostawil a zajął sie podstawką filtra. Mozesz jezdzic o ile ubytek oleju nie jest za duzy
Sarkazm - ponieważ strzelanie do idiotów jest wciąż nielegalne.
Avatar użytkownika
trollu
VIP
 
Posty: 2503
Dołączył(a): 27 sie 2010, o 13:03
Lokalizacja: SKL/Cz-wa
Rocznik: 0
Silnik: byl ADY jest M52TUB28
Paliwo: PB+LPG
Nadwozie: kombi

Postprzez mateusz_918 » 30 paź 2013, o 14:11

na bank leci z podstawy filtra jak kolega napisał
mateusz_918
Gaduła
 
Posty: 444
Dołączył(a): 28 paź 2012, o 17:51
Lokalizacja: Lech Poznań
Rocznik: 96
Silnik: 1.9 AFN
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez rs8 » 6 lis 2013, o 19:41

Uszczelke wymieniłem ale pod autem dalej mokro, zastanawiam się czy nie może to być z miski. Olej pod wpływem powietrza opluwa blok i reszte? Jest taka możliwość? Bo już nie mam innych podejrzeń.
rs8
Czytacz
 
Posty: 39
Dołączył(a): 25 kwi 2011, o 09:08
Lokalizacja: tychy

Postprzez trollu » 7 lis 2013, o 00:03

albo odma, jest nieco wyżej niż podstawka filtra. mało prawdopodobne żeby olej gdzieś od dołu się lał
Sarkazm - ponieważ strzelanie do idiotów jest wciąż nielegalne.
Avatar użytkownika
trollu
VIP
 
Posty: 2503
Dołączył(a): 27 sie 2010, o 13:03
Lokalizacja: SKL/Cz-wa
Rocznik: 0
Silnik: byl ADY jest M52TUB28
Paliwo: PB+LPG
Nadwozie: kombi

Postprzez rs8 » 7 lis 2013, o 08:55

odma jest właśnie sucha, już nie wiem jaka jest przyczyna.
rs8
Czytacz
 
Posty: 39
Dołączył(a): 25 kwi 2011, o 09:08
Lokalizacja: tychy

Postprzez jasiu0997 » 8 lis 2013, o 21:17

wyczysc szmata dokłądnie cały olej, odpal wejdz do kanału z dobra latarka i patrz gdzie zacznie cieknąć :)
Mój Concept :serce: moj-golf/vw-mk3-cabrio-concept-by-jasko-t43936.html

<b>"Nie ważne fele, kolor, marka, produkcja zalewaj, pal, ruszaj"</b>
Avatar użytkownika
jasiu0997
Members
 
Posty: 1068
Dołączył(a): 27 lut 2012, o 00:56
Lokalizacja: Bytów

Postprzez rs8 » 8 lis 2013, o 22:04

Dzisiaj wymieniłem też uszczelkę z miski olejowej, ale auto dalej leje. Leje on mniej wiecej po lewej stronie. Uszczelka została wymieniona, wcześniej była metalowa i teraz też dostałem metalową. Jeszcze taki objaw w aucie pojawił się że jak się go odpali to przez 2-5s trochę dziwnie chodzi, później jest takie syknięcie i działa normalnie. A i dodam że leje on raczej tylko jak sie już pojawia lepsze ciśnienie. jak jest normalnie zapalony to nie widac żeby jakoś mokro lał.
Czy przyczyną tej dziwnej początkowej pracy mogą być czujniki oleju? bo je odpinałem jak podstawę filtra ściągałem. :-?
Bardzo proszę i dziekuje za pomoc
rs8
Czytacz
 
Posty: 39
Dołączył(a): 25 kwi 2011, o 09:08
Lokalizacja: tychy

Postprzez Gesiu_15 » 9 lis 2013, o 00:22

odepdnij aku na 15 minut i zapal silnik niech pochodzi sobie , a najlepiej to Vag i sprawdzić co mu dolega może jakieś błędy :-)
Avatar użytkownika
Gesiu_15
Moderator Globalny
 
Posty: 3757
Dołączył(a): 14 kwi 2012, o 21:32
Lokalizacja: Kielce
Rocznik: 1994
Silnik: 2.0 2E GTI
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Majestic-12 [Bot] i 20 gości