MK3 GASNIE PO PRZYSPIESZENIU

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

MK3 GASNIE PO PRZYSPIESZENIU

Postprzez Janusz1505 » 3 maja 2012, o 09:33

Witam Wszystkich.
Od kilku dni mam dziwny problem w golfie 1.6 ABU 94rok.Problem wygląda tak samochód odpala normalnie bez żadnych problemów.wbije pierwszy bieg samochód jedzie i jak tylko przyspieszę i wbije 2,3,4,5 bieg samochód ganie i muszę odczekaj około minuty zęby znowu zapalił bo prędzej nie chce.dzieje się tak jak gwałtownie przyspieszam,wie możne ktoś co możne być przyczyna ze samochód się tak zachowuje.
Janusz1505
Berbeć
 
Posty: 7
Dołączył(a): 22 mar 2012, o 11:14
Lokalizacja: Międzyrzecz

MK3 GASNIE PO PRZYSPIESZENIU

 

Postprzez rafal9119 » 3 maja 2012, o 09:40

może czujnik halla. sprawdz palec kopułke i swiece a poznij zaczniemy dalej myslec!
MĄDRA SOWA RADZI: LEGALIZOWAC I SADZIĆ!!!!
rafal9119
Members
 
Posty: 943
Dołączył(a): 16 paź 2011, o 19:26
Lokalizacja: Pisz- NPI

Postprzez Janusz1505 » 3 maja 2012, o 10:14

czujnik halla mam nowy palec i kopułkę tez zostają tylko świece do sprawdzenia.Sprawdzę i dam znać

[ Dodano: 2012-05-03, 13:38 ]
Założyłem nowe świece i dale robi tak samo
Janusz1505
Berbeć
 
Posty: 7
Dołączył(a): 22 mar 2012, o 11:14
Lokalizacja: Międzyrzecz

Postprzez krygon » 3 maja 2012, o 14:55

po drugie, sprawdz przepustnice, czy czasem nie zalewa paliwem i dlatego odpala po minucie (jak scieknie) to moze byc tylko przeczyszczenie przepustnicy.
krygon
Czytacz
 
Posty: 53
Dołączył(a): 31 paź 2011, o 09:51
Lokalizacja: Lubin

Postprzez Janusz1505 » 3 maja 2012, o 15:06

OK zaraz zobacze przepustnice co tam sie dzieje

[ Dodano: 2012-05-03, 14:37 ]
odkręciłem przepustnice była trochę brudna,wyczyściłem ja odpaliłem samochód i nie widać zeby coś tam sie działo
Janusz1505
Berbeć
 
Posty: 7
Dołączył(a): 22 mar 2012, o 11:14
Lokalizacja: Międzyrzecz

Postprzez vert1one » 6 maja 2012, o 19:46

ja mam cos w podobie, kwestia typu ze wymieniałem pompke paliwa - cały kabaret w tym ze jak mam pol baku, lub wiecej paliwa to jest git, nie szarpie i nie dusi sie, a jak jest mniej niz pol, blisko rezerwy zaczynają sie cyrki... moze to byc wina pompki? ze łapie lewe powietrze itp?
Avatar użytkownika
vert1one
Berbeć
 
Posty: 18
Dołączył(a): 19 kwi 2012, o 19:41
Lokalizacja: konin

Postprzez Sobota ! » 6 maja 2012, o 19:50

Pompa Paliwa do Wymiany !
Sobota !
Czytacz
 
Posty: 36
Dołączył(a): 14 sty 2012, o 22:54
Lokalizacja: Grudziądz

Postprzez Janusz1505 » 6 maja 2012, o 20:17

ten problem się zaczoł jak tylko pompę paliwa wymieniłem. pompę paliwa kupiłem używana,paliwo podaje dobrze bo już sprawdzałem
Janusz1505
Berbeć
 
Posty: 7
Dołączył(a): 22 mar 2012, o 11:14
Lokalizacja: Międzyrzecz

Postprzez pietrasiak2 » 6 maja 2012, o 20:26

Sprawdź potencjometr położenia przepustnicy , spróbuj reset centralki jeszcze
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków

Postprzez Janusz1505 » 6 maja 2012, o 20:28

pietrasiak2 napisał(a):Sprawdź potencjometr położenia przepustnicy , spróbuj reset centralki jeszcze

jak się robi ten reset bo jestem zielony w te sprawy
Janusz1505
Berbeć
 
Posty: 7
Dołączył(a): 22 mar 2012, o 11:14
Lokalizacja: Międzyrzecz

Postprzez pietrasiak2 » 6 maja 2012, o 20:49

odłącz aku na min 1 godzinę plus i minus czasami pomaga i niech ktoś podepnie i go pod Vag -a , Jakie miałeś spalanie przed i po wymianie pompki? ;-)
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków

Postprzez Janusz1505 » 6 maja 2012, o 20:56

ok klemy odłączyłem. na starej pompce spalanie było w granicach 8 litrów a na nowej to nie mogę sprawdzić bo kawałek pojadę i golf gaśnie. na nowej pompce zrobiłem 20 km w wielkim trudem
Janusz1505
Berbeć
 
Posty: 7
Dołączył(a): 22 mar 2012, o 11:14
Lokalizacja: Międzyrzecz

Następna strona

- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 9 gości

cron