MK3 1,8 75kM za duże spalanie

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

MK3 1,8 75kM za duże spalanie

Postprzez moby111 » 22 wrz 2012, o 12:44

Witam.
Mam golfa 1,8 benzyna 75kM i palił mi 12 l/100. Więc zakupiłem na alegro monowtrysk i zmieniłem oraz sondę lambda uniwersalną Magneti Marelli. Przez chwile miałem wrazenie że samochód na trasie spalił mi 6,5 l a potem na mieście troszkę więcej i w sumie wyszło 8,25 (550 km i 45 litrów). PO zatankowaniu go do pełna przejeździłem po mieście cały bak i wyszło mi 47 litrów i tylko 380 km!!!! czyli 12,5 l. Na komputerze pokazywało mi błąd sondy i jakiś błąd zamknięcia przepustnicy. Mechanik wymienił mi więc przepustnice (bo miałem drugą jak kupiłem na allegro z monowtryskiem) i podstawę przepustnicy na nową bo guma była sparciała juz i luz lekki był. Błąd przepustnicy zniknął ale błąd sondy cały czas pokazuje i pali 18 litrów!!! Co może być przyczyną? Chyba wróce do starej przepustnicy co błąd mi pokazuje bo przynajmniej mniej mi pali. Dodam jeszcze że sonde montował mi chłop co polutował przewody a słyszałem że nie mozna ich lutować oraz po wymianie przepustnicy silnik dużo wolniej sie nagrzewa niż na starej (niby uszkodzonej chociaż wizualnie była ok ale komputer pokazywał błąd). Pomóżcie co tu z tym teraz zrobić?
moby111
Berbeć
 
Posty: 8
Dołączył(a): 19 wrz 2012, o 03:38
Lokalizacja: Białystok

MK3 1,8 75kM za duże spalanie

 

Postprzez pietrasiak2 » 22 wrz 2012, o 13:24

Po wymianie przepustnicy należy zrobić jej adaptację , ustawić potencjometr.
Lambda magnetti hm.. nie wypowiadam się
Temperatura? Jaką pokazuję ci temp wskaźnik i jaką na kompie miałeś? Być może walnięty jest czujnik temp. cieczy i wtrysk podaje zwiększoną dawkę paliwa (rozruchową)/częsta udręka MK3
Do tego dodam zapłon sprawdzałeś świece filtry? :-)
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków

Postprzez moby111 » 22 wrz 2012, o 15:23

Adaptacja zrobiona a temperatura w komputerze 87 stopni i na wskazówce widac było to samo. Świece i filtry nowe, spalanie zwiększyło się z 12 na 18 własnie po wymianie przepustnicy i założeniu nowej podstawy przepustnicy
moby111
Berbeć
 
Posty: 8
Dołączył(a): 19 wrz 2012, o 03:38
Lokalizacja: Białystok

Postprzez pietrasiak2 » 22 wrz 2012, o 15:42

To Tą sondę bym obstawiał , a jak z zapłonem? :-) Z odpalaniem nie masz problemów? :-)

[ Dodano: 2012-09-22, 14:43 ]
Po adapracji reset ecu robiłeś? :-)
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków

Postprzez moby111 » 22 wrz 2012, o 16:00

Szczerze mówiąc chłop co przepustnice robił pewnie zrobił reset chociaż zegarek nie był wyzerowany więc chyba odepne jutro klemy i zobaczymy. Ale na 99% zresetowal. Ludzie tez piszą że EEPROM sie nie kasuje i to nic nie da a co do odpalania to pali pieknie a po wymianie przepustnicy zauwazyłem że na zimnym silniku jak stanelem na swiatlach to prawie mi zgasł tak obroty spadly ale to byl jednorazowy przypadek
moby111
Berbeć
 
Posty: 8
Dołączył(a): 19 wrz 2012, o 03:38
Lokalizacja: Białystok

Postprzez pietrasiak2 » 22 wrz 2012, o 16:24

Tak , a jak tą adaptację zrobiliście może coś nie tak poszło albo ta nowa jest w gorszym stanie niż stara :-)
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków

Postprzez moby111 » 22 wrz 2012, o 16:37

We wtorek jade do niego niech robi na nowo a w ostateznosci niech stara zaklada. Stara generowala jakies bledy ale mniej palil przynajmniej. Dla wszystkiego zrobie jutro reset ecu jeszcze raz


RObiłem własnie reset ECU i nie mogłem zrobić tego że tak powiem książkowo bo po odpaleniu auta i pozostawieniu go na luzie auto zaczyna się dławić po 2 minutach jak obroty zaczynają spadać i temperatura rosnąć. Raz mi zgasł a 4 razy musiałem lekko dodać gazu żeby nie zgasł. Potem jest już ok żadnych wachań obrotów itd tylko na początku na zimnym silniku. Oczywiście po odpaleniu chłodnicy i wyłączeniu zgasiłem go i odpaliłem 2 raz i dostał buta do 7000 na 1, 2 i 3 biegu i zobaczymy jak z tym spalaniem bedzie. MArtwi tylko to dławienie się na zimnym silniku
moby111
Berbeć
 
Posty: 8
Dołączył(a): 19 wrz 2012, o 03:38
Lokalizacja: Białystok


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 19 gości