MFA nie działa...

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

MFA nie działa...

Postprzez Chmielek » 3 paź 2007, o 21:55

a dokladniej chodzi mi o nie pokazywanie sie spalania na wyswietlaczu mfa jesli wiecie gdzie jest czujnik lub "cos" odpowiedzalne za niepokazywanie sie spalania paliwka to prosze o pomoc .
i jeszcze mam pytanko gdzie jest zewnetrzny czujnik temperatury powietrza bo to tez mi nie dziala.
pozdro :-)
Avatar użytkownika
Chmielek
Czytacz
 
Posty: 41
Dołączył(a): 23 wrz 2007, o 12:30
Lokalizacja: Włocławek

MFA nie działa...

 

Postprzez marko1967 » 3 paź 2007, o 22:08

Chmielek - co do pokazywania spalania paliwa to chyba jest odpowiedzialny przepływomierz ale napewno tego nie wiem co czujnika tęperatury otoczenia znajduje się w zdeżaku na przeciwko pasażera jak podnieśiesz maskie autka to powineneś wyczaić o czym mówie
Avatar użytkownika
marko1967
Members
 
Posty: 1010
Dołączył(a): 20 sie 2007, o 19:39
Lokalizacja: Bydgoszcz

Postprzez Chmielek » 3 paź 2007, o 22:55

Marko,ten czujnik temp powietrza to bedzie kolo filtru powietrza??
pozdro
Avatar użytkownika
Chmielek
Czytacz
 
Posty: 41
Dołączył(a): 23 wrz 2007, o 12:30
Lokalizacja: Włocławek

Postprzez marko1967 » 4 paź 2007, o 16:48

Chmielek - ten cujnik tęperatuey otoczenia jest koło filtra powietrza ale troche niżej w zdeżaku i dochodza do tego czujnika dwa przewody
Avatar użytkownika
marko1967
Members
 
Posty: 1010
Dołączył(a): 20 sie 2007, o 19:39
Lokalizacja: Bydgoszcz


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 7 gości