golfina po deszczu

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

golfina po deszczu

Postprzez relaniu » 3 wrz 2013, o 19:02

Witam. Wczoraj w moim miescie padał deszcz, jedzilem w tym deszczu ok. 20 min i auto zgaslo, postalem chwile i zaraz znowu odpalil wiec podjechalem na parking i juz nie odpalalem go, pomyslalem ze cos zmoklo i trzeba poczekac az wyschnie, dzis pojechalem p ogolfa i z lekkim trudem odpalil, ujechalem doslownie 100 metrow i auto znowu zgaslo, potem przyjechal po mnie kumpel zeby mnie scholowac wiec sprobowalem odpalic golfa, odpalil i tak scholowalem go pod dom (nie zgasl na jalowym). Pod blokiem chcialem go zaparkowac juz bez holowania ale zgasl, wkoncu gdy go zaparkowalem zobaczylem ze z rury wydechowej cieknie woda, poza tym auto na biegu jalowym wkreca sie na obroty jezeli powoli wciskac pedal do podlogi, ale jesli odrazu wcisne pedal na maksa to gasnie. Poza tym zauwazylem majonez w filtrze powietrza, prawdopodobnie z filtra odmy, czy moze byc to powiazane z ta sytuacja ? Co to moze byc?
relaniu
Czytacz
 
Posty: 52
Dołączył(a): 30 sie 2012, o 03:48
Lokalizacja: olsztyn

golfina po deszczu

 

Postprzez łukasz1983 » 3 wrz 2013, o 22:45

relaniu, Jak z ubytkiem płynu chłodniczego?Majonez w tą porę roku źle wróży.Zobacz,czy na bagnecie masz majonez.
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez trollu » 4 wrz 2013, o 07:56

woda z wydechu o niczym nie świadczy, normalne zjawisko wytrącania się wody ze spalin. odma jak jest zapchana to jest zapchana nie zależnie od pory roku, trzeba ją wyczyścić żeby dalej coś kombinować. co do gaśnięcia to będzie to wina układu zapłonowego
Sarkazm - ponieważ strzelanie do idiotów jest wciąż nielegalne.
Avatar użytkownika
trollu
VIP
 
Posty: 2503
Dołączył(a): 27 sie 2010, o 13:03
Lokalizacja: SKL/Cz-wa
Rocznik: 0
Silnik: byl ADY jest M52TUB28
Paliwo: PB+LPG
Nadwozie: kombi

Postprzez relaniu » 4 wrz 2013, o 10:29

łukasz1983 napisał(a):relaniu, Jak z ubytkiem płynu chłodniczego?Majonez w tą porę roku źle wróży.Zobacz,czy na bagnecie masz majonez.
na bagnecie nie ma majonezu, tak samo pod korkiem wlewu oleju.


trollu napisał(a):woda z wydechu o niczym nie świadczy, normalne zjawisko wytrącania się wody ze spalin. odma jak jest zapchana to jest zapchana nie zależnie od pory roku, trzeba ją wyczyścić żeby dalej coś kombinować. co do gaśnięcia to będzie to wina układu zapłonowego

Dzis sprawdze caly uklad, wyczyszcze odme, i dam wam znac



edit.
uklad zaplonowy w porzadku, sprawdzilem.


czy to moze byc wina peknietego wezyka od odmy? znajomy polecil mi wymiane uszczelki pod glowica, szczelniaczy, oleju. Czy to moze pomoc ??
relaniu
Czytacz
 
Posty: 52
Dołączył(a): 30 sie 2012, o 03:48
Lokalizacja: olsztyn

Postprzez trollu » 4 wrz 2013, o 16:19

jak nie pali oleju czy płynu chłodniczego to ja bym uszczelki nie ruszał, to że auto podczas deszczy nie pali to nie jej wina.
jak i co sprawdzałeś w układzie zapłonowym?
Sarkazm - ponieważ strzelanie do idiotów jest wciąż nielegalne.
Avatar użytkownika
trollu
VIP
 
Posty: 2503
Dołączył(a): 27 sie 2010, o 13:03
Lokalizacja: SKL/Cz-wa
Rocznik: 0
Silnik: byl ADY jest M52TUB28
Paliwo: PB+LPG
Nadwozie: kombi

Postprzez relaniu » 4 wrz 2013, o 18:20

psikalem na odpalonym silniku na kable, ale to za mało chyba, poszukam usterki gdzieś między cewka a świecami i dam znać
relaniu
Czytacz
 
Posty: 52
Dołączył(a): 30 sie 2012, o 03:48
Lokalizacja: olsztyn

Postprzez trollu » 4 wrz 2013, o 18:25

sprawdź styki w kopułce i na palcu, cewka może mieć pękniętą obudowę, kable mogą już niedomagać. ile mają lat? jak sa juz nadgryzione zębem czasu to w ciemno można je zmieniać, nowe, porządne kable na pewno nie zszkodzą
Sarkazm - ponieważ strzelanie do idiotów jest wciąż nielegalne.
Avatar użytkownika
trollu
VIP
 
Posty: 2503
Dołączył(a): 27 sie 2010, o 13:03
Lokalizacja: SKL/Cz-wa
Rocznik: 0
Silnik: byl ADY jest M52TUB28
Paliwo: PB+LPG
Nadwozie: kombi

Postprzez relaniu » 4 wrz 2013, o 22:34

w zeszyl roku mialem problemy z odpalaniem wiec swiece, kable, kopulka, palec sa nowe, cewka jest wstawiona uzywana a aparat zaplnowy byl ok, jutro sprawdze co i jak i dam znac
relaniu
Czytacz
 
Posty: 52
Dołączył(a): 30 sie 2012, o 03:48
Lokalizacja: olsztyn

Postprzez Paweu » 5 wrz 2013, o 14:36

relaniu napisał(a):swiece, kable, kopulka, palec sa nowe, cewka jest wstawiona uzywana a aparat zaplnowy byl ok


Dla pewności:

Jakie przewody WN oraz kopułka i palec kupiłeś?
Avatar użytkownika
Paweu
Members
 
Posty: 4275
Dołączył(a): 6 maja 2011, o 17:34
Rocznik: 1111
Silnik: 0.8
Paliwo: CNG
Nadwozie: cabrio

Postprzez relaniu » 5 wrz 2013, o 22:25

to akurat robil mi mechanik.. ;/

[ Dodano: 2013-09-07, 15:29 ]
dzis wymienilem - cewke, kable, swiece. nie pomglo

[ Dodano: 2013-09-10, 17:49 ]
auto stanelo u mechanika, okazalo sie ze panowie ze zlomu zle dobrali mi cewke i w efekcie uznalem ze to nie jej wina, jak sie okazalo cewka nie dawala dobrej iskry, wstawilem druga ze szrotu.
relaniu
Czytacz
 
Posty: 52
Dołączył(a): 30 sie 2012, o 03:48
Lokalizacja: olsztyn


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 9 gości