GOLFIK GAŚNIE POMOCY! 1.8

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

GOLFIK GAŚNIE POMOCY! 1.8

Postprzez maciekzlw » 15 lut 2013, o 23:10

problem polega na tym iż zaraz po odpaleniu samochód zaraz gaśnie, czasami są momenty, że chwile pochodzi i po jakimś czasie znów gaśnie w czym może tkwić problem?? dodam też, że jak go odpalę to wchodzi na wyższe obroty niż powinien i za chwile jest Ok.. samochód mi jest potrzebny sprawny a nie wracać na lince holowniczej
maciekzlw
Berbeć
 
Posty: 13
Dołączył(a): 19 lis 2012, o 19:21
Lokalizacja: Zelów

GOLFIK GAŚNIE POMOCY! 1.8

 

Postprzez prezesik » 16 lut 2013, o 10:10

Przed pierwszym uruchomieniem silnika zdejmij wtyczkę z czujnika temperatury znajdującego się w plastikowym króćcu przy głowicy. Jak odpali od razu i będzie miał obroty ok. 1100 /min to masz ten czujnik do wymiany.
Avatar użytkownika
prezesik
Members
 
Posty: 4869
Dołączył(a): 25 lut 2008, o 20:06
Lokalizacja: Łęczyca

Postprzez pietrasiak2 » 16 lut 2013, o 10:56

Dodam , żeby sprawdzić czy silniczek krokowy się wysuwał po włączaniu zapłonu to też sprawdź jak wypniesz wtykę :-)
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków

Golf III gaśnie podczas jazdy

Postprzez Mateusz93 » 16 lut 2013, o 21:05

Mam problem z golfem gaśnie mi podczas jazdy. Zazwyczaj dzieje sie tak ja puszcze gaz bądz zmieniam bieg.nie zawsze tak sie dzieje, dzisiaj podczas jazdy okolo 10 km zgasł mi z 10 razy. w czym może tkwić problem? Proszę o pomoc.
Mateusz93
Berbeć
 
Posty: 14
Dołączył(a): 22 sty 2013, o 16:54
Lokalizacja: Bartoszyce

Postprzez dawidek1991 » 16 lut 2013, o 21:13

A na postoju po puszczeniu gazu nic sie nie dzieje??
Avatar użytkownika
dawidek1991
Czytacz
 
Posty: 148
Dołączył(a): 9 maja 2012, o 11:33
Lokalizacja: Sandomierz

Postprzez prezesik » 17 lut 2013, o 09:02

Jak wolne obroty wzrosną po odłączeniu wtyczki tzn, że krokowy sprawny, bo wychyla przepustnicę.
Avatar użytkownika
prezesik
Members
 
Posty: 4869
Dołączył(a): 25 lut 2008, o 20:06
Lokalizacja: Łęczyca

Postprzez Mateusz93 » 17 lut 2013, o 10:12

na postoju nie gaśnie. Czy to może być wina sprzęgła bo ostatnio zauważyłem że mnie ciągnęło na wciśniętym sprzęgle ale raz mi sie tak zdarzyło. Właśnie po zgaśnięciu zapaliłem go wcisnąłem sprzegło i gaz i jakby ciągnął do przodu.

[ Dodano: 2013-02-17, 10:07 ]
po zgaśnięciu obroty trzymaja się np na 20.. a gdy już przekręce kluczykiem aby uruchomić znowu silnik spadają do zera. Sprzęgło, czujnik czy coś z paliwem ? Proszę o pomoc

[ Dodano: 2013-02-17, 10:09 ]
aa i golfik od razu pali po zgaśnięciu, od pierwszej próby.
Mateusz93
Berbeć
 
Posty: 14
Dołączył(a): 22 sty 2013, o 16:54
Lokalizacja: Bartoszyce

Postprzez pablomed » 17 lut 2013, o 11:46

Mateusz93 napisał(a):po zgaśnięciu obroty trzymaja się np na 20
nic nie będzie z takiego opisu.
Napisz czy widzisz różnice na ciepłym i zimnym
Napisz czy masz LPG
Napisz czy gasnie tylko jak wciśniesz sprzęgło czy zdarza się że podczas jazdy na biegu po prostu nagle traci moc
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez Mateusz93 » 17 lut 2013, o 16:37

Nie widzę żadnej różnicy, ostatnio wyjechałem z domu i chciałem wrzucić na dwójkę i zgasł. Po przejechaniu 20 km to samo zmieniam z 3 na 4 też gaśnie.
Mam sama benzynkę bez gazu. Może być wina paliwa bo leje z Rosji może traffiło się jakieś gorsze? Ogólnie jakby był jakiś slabszy ale nie ma jakiegoś szarpania , gasnie po wciśnięciu sprzęgła lub czasami jak puszcze gaz do konca .
Mateusz93
Berbeć
 
Posty: 14
Dołączył(a): 22 sty 2013, o 16:54
Lokalizacja: Bartoszyce

Postprzez pietrasiak2 » 17 lut 2013, o 16:40

To wymień filtr i przeczyść wtrysk, sprawdź też jak śmiga pompa :-)
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków

Postprzez Mateusz93 » 17 lut 2013, o 17:02

Dzieki ;)
jeszcze mam pytanko gdzie znajduje sie ten wtrysk i pompa?
zielony jestem w tych sprawach ; D
Mateusz93
Berbeć
 
Posty: 14
Dołączył(a): 22 sty 2013, o 16:54
Lokalizacja: Bartoszyce

Postprzez łukasz1983 » 17 lut 2013, o 17:10

Mateusz93 napisał(a):jeszcze mam pytanko gdzie znajduje sie ten wtrysk i pompa?
zielony jestem w tych sprawach ; D

Kolego jak nie wiesz gdzie jest wtrysk i pompa paliwa to lepiej oddaj go mechanikowi bo narobisz większych szkód niż to warte.
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Następna strona

- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości