golf III gaśnie bez powodu pomocy !!!!!!!!!!!

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

golf III gaśnie bez powodu pomocy !!!!!!!!!!!

Postprzez warlok4 » 26 sie 2012, o 12:09

witam posiadam golfa 1.6 1993r benzyna mój problem to iz golf podczas jazdy gaśnie obawia się to tym że jadę i nagle golf traci stopniowo prędkość i obroty i staje nie chce odpalić jakiś czas 1-2 min odpala jedzie dalej i za jakieś 5 - 10 km to samo O.O wymienione zostało ( aparat z hallem, cewka. pompa paliwa wyczyszczona , kable zapłonowe nowe, filtr paliwa ) moje podejrzenia to że pompa paliwa sie zacina choć 1 czujnik halla temu jak wymieniłem przed tym co mam zrobiłem ponad 300 km bez takiego problemu i wymieniłem na inny lepszy i znowu to samo dziwne O.O kolejnym podejrzeniem to czujnik położenia wału a dalej nie mam pojęcia ludzie pomóżcie błagam ;( !!!!!!!!!! :shock: :hyhy:
warlok4
Berbeć
 
Posty: 9
Dołączył(a): 26 lip 2012, o 12:32
Lokalizacja: Kamienna Góra

golf III gaśnie bez powodu pomocy !!!!!!!!!!!

 

Postprzez trollu » 26 sie 2012, o 12:19

warlok4 napisał(a):czujnik położenia wału

sporo czasu stracisz na szukanie go w swoim aucie bo go po prostu nie masz. czujnik położenia wału był chyba w 1.6 101KM.
podpinałeś pod kompa? kable nigdzie nie poprzerywane czy cos?
przerabiałem tez takie problemy, u mnie była to cewka. a wszystko nowe zakładałeś czy używki? jakieś markowe czy chinole?
Sarkazm - ponieważ strzelanie do idiotów jest wciąż nielegalne.
Avatar użytkownika
trollu
VIP
 
Posty: 2503
Dołączył(a): 27 sie 2010, o 13:03
Lokalizacja: SKL/Cz-wa
Rocznik: 0
Silnik: byl ADY jest M52TUB28
Paliwo: PB+LPG
Nadwozie: kombi

Postprzez warlok4 » 26 sie 2012, o 12:39

aha to odpada tak diagnozowałem go wywalało halla przetwornik prędkości czujnik temp i sondę lambda wymieniłem halla na używkę sprawdzoną na chodzie czujnik temp nowy reszty nie ruszałem nie ma sensu kable całe ja obstawiam teraz albo pompa sie zawiesza albo nono-wtrysk ;( oby nie bo drogi xDD więcej nie mam pomysłów jeszcze jest niby jakis czujnik w kolektorze dolotowym od jakiegoś ciśnienia ale go nie wywaliło bóg wie co dalej ;( :-o :-o :-o :-o
warlok4
Berbeć
 
Posty: 9
Dołączył(a): 26 lip 2012, o 12:32
Lokalizacja: Kamienna Góra

Postprzez rafal9119 » 27 sie 2012, o 17:44

warlok4 napisał(a):wywalało halla
Vag ciagle halla pokazuje nie potrzebnie wymieniałes. prawdz jeszcze raz cewke bo to na nia wyglada
MĄDRA SOWA RADZI: LEGALIZOWAC I SADZIĆ!!!!
rafal9119
Members
 
Posty: 943
Dołączył(a): 16 paź 2011, o 19:26
Lokalizacja: Pisz- NPI

Postprzez tad » 29 sie 2012, o 20:34

Te objawy które opisujesz to idealny opis uszkodzonego czujnika obrotów wału korbowego (znajomy miał to w Corsie i Peugeocie). Gdy czujnik wału jest uszkodzony ciepłe auto gaśnie i nie da się uruchomić a zimne da się spokojnie uruchomić. Nie mniej jednak nie wiem czy w Twoim silniku takowy jest.
tad
Czytacz
 
Posty: 47
Dołączył(a): 2 maja 2011, o 11:26
Lokalizacja: Miasteczko

Postprzez trollu » 29 sie 2012, o 22:51

tad napisał(a): Nie mniej jednak nie wiem czy w Twoim silniku takowy jest.

a wystarczy tylko przeczytać posty wyżej...
Sarkazm - ponieważ strzelanie do idiotów jest wciąż nielegalne.
Avatar użytkownika
trollu
VIP
 
Posty: 2503
Dołączył(a): 27 sie 2010, o 13:03
Lokalizacja: SKL/Cz-wa
Rocznik: 0
Silnik: byl ADY jest M52TUB28
Paliwo: PB+LPG
Nadwozie: kombi

Postprzez tad » 30 sie 2012, o 00:21

trollu napisał(a):
tad napisał(a): Nie mniej jednak nie wiem czy w Twoim silniku takowy jest.

a wystarczy tylko przeczytać posty wyżej...


Post czytałem a czy użytkownik ma na pewno racje nie wiem.
tad
Czytacz
 
Posty: 47
Dołączył(a): 2 maja 2011, o 11:26
Lokalizacja: Miasteczko

Postprzez trollu » 30 sie 2012, o 14:33

to najpierw się upewnij że słusznie radzisz wymienić coś, czego nie ma w danym aucie. pisanie "wymień to ale w sumie to nie wiem czy to masz" jest bez sensu
Sarkazm - ponieważ strzelanie do idiotów jest wciąż nielegalne.
Avatar użytkownika
trollu
VIP
 
Posty: 2503
Dołączył(a): 27 sie 2010, o 13:03
Lokalizacja: SKL/Cz-wa
Rocznik: 0
Silnik: byl ADY jest M52TUB28
Paliwo: PB+LPG
Nadwozie: kombi

Postprzez pablomed » 31 sie 2012, o 16:01

warlok4, masz obrotomierz? Jeśli tak to czy jego wskazówka opada do zera kiedy silnik przestaje ciągnąc mimo że auto toczy się jeszcze na biegu?
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez relaniu » 2 wrz 2012, o 15:07

pablomed napisał(a):warlok4, masz obrotomierz? Jeśli tak to czy jego wskazówka opada do zera kiedy silnik przestaje ciągnąc mimo że auto toczy się jeszcze na biegu?



ja mam podobny problem, jezeli auto "gasnie" to wskazowka nie spada odrazu do dolu tylko auto takjakby nie rwaguje na pedal gazu i po chwili zatrzymuje sie i gasnie
relaniu
Czytacz
 
Posty: 52
Dołączył(a): 30 sie 2012, o 03:48
Lokalizacja: olsztyn


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 6 gości

cron