Golf III dziwne objawy

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Golf III dziwne objawy

Postprzez malysz090 » 27 cze 2012, o 21:04

witam wszystkich mam ogromny problem ze swoim golfikiem normalnie rece odpadaja wiec do rzeczy.
golf III 96.r 1.6AFT 100koni wersja GT.Pewnego czasu kiedy rano wyjezdzalem do pracy on przerywal jakby nie chodzil na wszystkie cylindru ale po przejechaniu paru kilometrow problem znikl . wszystko dzieje sie kiedy samochod jest zimny ale kreci sie tylko do 5tys obrotow nie wazne czy zimny czy cieply.wiec wymienilem palec kopolke kable swiece i cewke ale problem zostal .Podpielem go vagiem i wyskoczyl blad " 515-Camshaft Position (hall) Sensor (G40) 16-10 - signal outside specifications " na odpalonym silniku kreci sie do 5 tys obrotow skasowalem blad kreci sie do odciecia czyli 6200tys obrotow ale gdy zgasze i odpalem samochod znowu jest to samo ten sam blad i tez kreci sie do 5 tys obroto po skasowaniu bladu spowrotem do odcinki i tak w kolko. Podmienilame juz 3 aparaty i to samo, najciekawsze jest to ze nawet jak odpne aparat nic sie nie zmienia to samo! odziwo samochod na odpietym aparacie chodzi normalnie odpala i przyspiesza dobrze nie wiem co mu dolega koledzy moze macie jakies sugestie bo mi juz rece odpadaja
malysz090
Berbeć
 
Posty: 5
Dołączył(a): 4 sty 2010, o 23:18
Lokalizacja: wielkopolska

Golf III dziwne objawy

 

Postprzez rafal9119 » 27 cze 2012, o 21:13

masz zle ustawiony zapłon.
MĄDRA SOWA RADZI: LEGALIZOWAC I SADZIĆ!!!!
rafal9119
Members
 
Posty: 943
Dołączył(a): 16 paź 2011, o 19:26
Lokalizacja: Pisz- NPI

Postprzez malysz090 » 27 cze 2012, o 21:19

rafal9119 napisał(a):masz zle ustawiony zapłon.

tez tak myslaem ale troche mnie zastanawia to ze po skasowaniu bledu kreci sie do konca??
no rozrzad sprawdzalem i wszystkie znaki sie zgadzaja i palec jest na pierwszym cylindrze.
no i jeszcze to ze nic nie grzbalem przy zaplonie a nagle mu zaczelo rano odbijac
malysz090
Berbeć
 
Posty: 5
Dołączył(a): 4 sty 2010, o 23:18
Lokalizacja: wielkopolska

Postprzez rafal9119 » 27 cze 2012, o 21:34

Hall generuje błąd, bo jak widzisz jego "sygnały są poza specyfikacją". Może to być zatem przypadek, o którym pisałem: Hall nie wydala z pomiarem poza jego "polem widzenia", wynikającym z niewłaściwego ustawienia palca i generuje błąd. I do tego ten błąd pojawia się sporadycznie (Intermittent), a nie ciągle - "Intermittent" - czyli "sporadycznie" - raczej nie występuje dla przypadku jak Hall jest trwale uwalony.

Nie przesądza to zupełnie sprawy, że Hall jest na 100% dobry, ale jest to kolejne mocne potwierdzenie prawdopodobiństwa tego, że masz źle ustawiony zapłon - palec rozdzielacza.
Vag - grupa 007, klucz 13 i jedziesz z tym koksem.
MĄDRA SOWA RADZI: LEGALIZOWAC I SADZIĆ!!!!
rafal9119
Members
 
Posty: 943
Dołączył(a): 16 paź 2011, o 19:26
Lokalizacja: Pisz- NPI

Postprzez malysz090 » 27 cze 2012, o 21:40

aha no dobra to jutro jescze raz doladnie wszystko posprawdzam i dam znac co i jak.
jeszcze mam pytanie w sprawie tego zaplonu jak to dobrze ustawic bo rozrzad ustawiam na znaki tlok musi sie znajdowac w grp na 1 cylindrze a palec musi byc tez na pierwszym zgadza sie??czy poprostu musze ustawic lampa czu poustawianie wszystkiego na znaki wystarczy
malysz090
Berbeć
 
Posty: 5
Dołączył(a): 4 sty 2010, o 23:18
Lokalizacja: wielkopolska

Postprzez rafal9119 » 27 cze 2012, o 21:46

Ustawienie/sprawdzenie zapłonu w AFT ogranicza się w zasadzie do właściwego ustawienia palca rozdzielacza (kątem zapłonu steruje komputer):
- zapłon w stacyjce wyłączony (modelowo, to powinno sie odłączyć AKU zawsze jak coś grzebie się w aucie, zwłaszcza jak kabel WN od cewki "wisi w powietrzu". Ale to takie książkowe zasady)
- ustawiasz rozrząd na znakach (jak pcham auto na 5-tym biegu)
- ściągasz kopułkę z aparatu zapłonowego (przyda się solidny śrubokręt do podważania metalowych uchwytów) (nie musisz ściągać kabli WN z kopułki) i kontrolujesz pozycje palca rozdzielacza.
Jak rozrząd jest na znakach, to palec ma być skierowany dokładnie na kabel WN w kopułce pierwszego cylindra. Jeśli żaden mechanik Ci kiedyś cudów nie uskuteczniał przy zapłonie to środek styku palca ma wtedy pokrywać się z takim nacięciem (rowkiem) na obwodzie metalowej obudowy aparatu (tekst z sieci) :-D
MĄDRA SOWA RADZI: LEGALIZOWAC I SADZIĆ!!!!
rafal9119
Members
 
Posty: 943
Dołączył(a): 16 paź 2011, o 19:26
Lokalizacja: Pisz- NPI

Postprzez malysz090 » 27 cze 2012, o 21:48

dobra dzieki jutro sprawdza i dam znac

[ Dodano: 2012-06-29, 22:03 ]
siema rafal9119 chcialem ci bardzo podziekowac bo milaes racje ustawilem zaplon i VW smiga jak ta lala bledow nie ma jeszcze raz wielki dzieki

[ Dodano: 2012-07-01, 13:17 ]
kurcze myslalem ze jest dobrze a tu lipa co prawda kreci sie dobrze i nie ma bledow ale pozostalo przerywanie na zimnym bledow nie ma i najgorsze jest to ze nie zawsze sie to dzieje
malysz090
Berbeć
 
Posty: 5
Dołączył(a): 4 sty 2010, o 23:18
Lokalizacja: wielkopolska


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 18 gości