Golf III - 1.4 Monowtrysk. Gaśnie po dodaniu gazu.

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Golf III - 1.4 Monowtrysk. Gaśnie po dodaniu gazu.

Postprzez wiktor303 » 5 mar 2013, o 14:33

Witam. Mam problem z golfem III 1.4 na monowtrysku ,jest taki problem ,że zabrakło mi benzyny i po wlaniu samochod dziwnie się zachowuje. Odpala ,ale po dodaniu gazu przygasa ,chyba że da się pedał gazu do konca ,a pozniej dodaje się gazu pulsacyjnie to jakos działa ,ale pracuje jak diesel i nie da się nim jechac. Wczesniej tak jak by problem ustawal ,ale po chwili znowu było tak samo ,co moglo zostać uszkodzone? Podejrzewam ,że to nie jest awaria układu paliwowego ,gdyż bardzo nie równo pracuje nawet jak wchodzi na wyższe obroty. Dziekuje za odpowiedzi.
wiktor303
Berbeć
 
Posty: 12
Dołączył(a): 30 gru 2012, o 19:21
Lokalizacja: Podlaskie

Golf III - 1.4 Monowtrysk. Gaśnie po dodaniu gazu.

 

Postprzez prezesik » 7 mar 2013, o 02:34

Wg mnie filtr paliwa dostał największy syf z dna zbiornika i się zapchał.
Avatar użytkownika
prezesik
Members
 
Posty: 4869
Dołączył(a): 25 lut 2008, o 20:06
Lokalizacja: Łęczyca

Postprzez pietrasiak2 » 7 mar 2013, o 08:52

Tak jest sprawdź filtr i pompę paliwa mogło ją przytrzeć jak chodziła na sucho.
Także sprawdź jakie daje ciśnienie przy mono wtrysku . Opisów pełno na forum :-)
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków

Postprzez wiktor303 » 7 mar 2013, o 21:03

Macie rację to coś z układem paliwa. Samochod posiada zamontowany gaz ,a że nie było go wcale nie mogłem sprawdzić jak się na nim zachowuje. Jakoś dojechałem na stację i po zalaniu i przełączeniu na gaz wszystko jest w porządku. Czy jest jeszcze jakiś filtr paliwa oprócz tego na pompce? Pompkę niedawno zmieniałem i mam nadzieję ,że to nie ona jest winna. Dzięki za odpowiedzi.
wiktor303
Berbeć
 
Posty: 12
Dołączył(a): 30 gru 2012, o 19:21
Lokalizacja: Podlaskie

Postprzez prezesik » 8 mar 2013, o 01:05

wiktor303 napisał(a):Czy jest jeszcze jakiś filtr paliwa oprócz tego na pompce?
Prawa strona auta, z tyłu pod podłogą (pod tylnym siedzeniem kierowcy - dostęp od dołu). - metalowa puszka.
Avatar użytkownika
prezesik
Members
 
Posty: 4869
Dołączył(a): 25 lut 2008, o 20:06
Lokalizacja: Łęczyca

Postprzez czart79 » 11 kwi 2013, o 22:52

I co w temacie, problem ustąpił? Ja mam to samo, na gazie chodzi bez problemu, na benzynie gaśnie. Gdy w trakcie jazdy przełączę na benzyne żeby na siłę go "przepchać" silnik traci moc i zwalnia, po przełaczeniu spowrotem na lpg, silnik zaczyna poprawnie pracować ale przez chwilę kopci na niebiesko ??? Zaglądałem do monowtrysku (mam 1.8) to wszystko jest w oleju. Przeczyszczałem odtłuszczaczem do tarcz, nie pomogło.
Gdy problem się pojawił, to pierwsze co to wymieniłem filtr paliwa. Prośba o pomoc.

Dziś dodatkowo wymieniłem pompkę paliwa na nową, niestety problem w żadnym stopniu nie ustąpił :(
czart79
Berbeć
 
Posty: 4
Dołączył(a): 4 gru 2012, o 10:47
Lokalizacja: Pruszków


- - - http://www.bhp-ergon.pl/pl/Uprawnienia-SEP



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Majestic-12 [Bot] i 14 gości