golf 3 ABF ssanie

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

golf 3 ABF ssanie

Postprzez Arcus89 » 18 kwi 2013, o 11:59

Witam

czy ktos robil lub wymienial ssanie w silnikach ABF,KR,Pf Digi2 ?

Prawdopodobnie Mi przy rozruchu daje dawke jak by na ssaniu. Na zimny pali normalnie ale na cieplym Go zalewa.

Prosilby o jakies porady-fotki gdzie jest i jak Goo szukac czy tez sprawdzic (moze bezpiecznik)
Arcus89
Czytacz
 
Posty: 70
Dołączył(a): 17 sie 2010, o 21:10
Lokalizacja: rybnik/Wodzislaw sl.

golf 3 ABF ssanie

 

Postprzez trollu » 18 kwi 2013, o 12:21

pewnie czujnik temp cieczy jest uszkodzony i "widzi" zimny silnik
Sarkazm - ponieważ strzelanie do idiotów jest wciąż nielegalne.
Avatar użytkownika
trollu
VIP
 
Posty: 2503
Dołączył(a): 27 sie 2010, o 13:03
Lokalizacja: SKL/Cz-wa
Rocznik: 0
Silnik: byl ADY jest M52TUB28
Paliwo: PB+LPG
Nadwozie: kombi

Postprzez Arcus89 » 18 kwi 2013, o 12:29

wymieniony

temat juz dazony od 3 lat przez roznych uzytkownikow. Wszyscy mowia ze brak bledow itd. czytalem duzo tematow i wymienilem czujnik kopolki itd

Ewidentnie ssanie Mi sie wlancza na cieplym silniku i go zalewa.

Wiec gdzie sie znajduje i jak go oszukac lub wylaczyc ;]
Arcus89
Czytacz
 
Posty: 70
Dołączył(a): 17 sie 2010, o 21:10
Lokalizacja: rybnik/Wodzislaw sl.

Postprzez Imper » 18 kwi 2013, o 22:28

Moze w roli sprostowania to co ma ABF do KRa, PLa czy DIGI 2? ABF pedzony jest na DIGIFANCIE 3.0/3.2 wiec jest to zupelnie inny uklad zasilania niz DIGI 2 czy wtryski mechaniczne wystepujace w starych 16tkach. Masz pewnosc ze wymieniles odpowiedni czujnik temperatury? w ABFie moze byc ich nawet 3
Avatar użytkownika
Imper
Members
 
Posty: 1601
Dołączył(a): 4 gru 2007, o 02:30
Lokalizacja: Bydgoszcz

Postprzez pablomed » 18 kwi 2013, o 22:30

Arcus89, po pierwsze musisz wiedzieć że nie ma żadnego elementu w silniku który możesz nazwać ssaniem i który można by wymienić. Ssanie to termin zapożyczony ze starych silników gaźnikowych.
Natomiast w silnikach na wtryskach "ssanie" oznacza wzbogacenie mieszanki i podniesienie obrotów silnika na biegu jałowym w fazie rozgrzewania i odpowiada za to sterownik silnika, który wzbogaca mieszankę i podnosi obroty na podstawie informacji z czujnika temperatury cieczy i czujnika temperatury powietrza w dolocie. Najczęściej psuje się czujnik temperatury cieczy - opis sprawdzania na forum. Ale za takie objawy może odpowiadać wiele innych przyczyn, więc nie wiem - albo czytaj forum albo po prostu jedź do lepszego mechanika-diagnosty. ABF ma tzw czujnik MAP, umieszczony jest w sterowniku silnika i ma podpięty wężyk z podciśnieniem od dolotu - na tym by się skupił, sam możesz po prostu sprawdzić czy ten wężyk nie pękł i czy jest czysty.
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez trollu » 19 kwi 2013, o 01:14

jakby MAP sensor siadł to ECU przelewałby silnik cały czas. na ciepłym silniku paliwo szybciej odparowuje więc teoretycznie nie byłoby takiego czegoś że bach i mokre świece. chociaż może być i taka przyczyna
a jak nie to może sam ECU się posypał?
Sarkazm - ponieważ strzelanie do idiotów jest wciąż nielegalne.
Avatar użytkownika
trollu
VIP
 
Posty: 2503
Dołączył(a): 27 sie 2010, o 13:03
Lokalizacja: SKL/Cz-wa
Rocznik: 0
Silnik: byl ADY jest M52TUB28
Paliwo: PB+LPG
Nadwozie: kombi

Postprzez Arcus89 » 19 kwi 2013, o 12:32

no chodzi Mi o mieszanke. Wymienilem czujnik co wszyscy http://forum.vwgolf.pl/viewtopic.php?t=240687 (sory za linka z innej strony)


Daje pedal gazu na maxa pali, na biegu jalowym ciezko pali np. tak jakby za 4 razym na 300 obrotow.

Winna jest napewno mieszanka lub czujnik powietrza hmm

na zimnym pali

auto dostalo w lewy bok ,silnik oposcil sie o 10 cm na poduszce (chodzil dokonca) skrzynka bezpecznikow dostala (kolo w nia weszlo)

Vag nic nie pokazuje ... czytalem na wielu forum o tym i posty bez "efektu koncowego". Mechanik powiedzial ze cos z mieszanka bo Go zalewa.

jak Go pale na zimnym to ciagnie tzw. ssanie bo obroty ok 1000 a potem spada. Instalacja lpg i pali tez trcohe paliwa (ale to juz inna bajka) Chyba ze auto caly czas ma dawke "wzbogacona" jak do odpalania. Kopolka ,swiece wymienmilem ale efektu zero.

wezyk caly bo patrzylem.

Prosze bardzo o pomoc bo juz mam dosc tego odpalania.
Arcus89
Czytacz
 
Posty: 70
Dołączył(a): 17 sie 2010, o 21:10
Lokalizacja: rybnik/Wodzislaw sl.


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 13 gości

cron