Golf 3 1.4 Benz 91r

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Golf 3 1.4 Benz 91r

Postprzez sonczenso » 15 lut 2013, o 14:32

Witam mam problem z moim golfikiem otóż niemogę go odpalić po dłuższym postoju np po nocy. Czasami kręcę tak długo ze muszę podłączyć prostownik bo aku siada. Drugi problem jest taki ze jak już odpalę to po chwili chodzenia na wolnych obrotach gaśnie sam lub przy dodaniu gazy i wtedy znów nie chce palić. Jestem w tematyce mechaniki zielony a nie mam pieniędzy żeby udać się z tym do mechanika . Proszę o pomoc . Niedawno wymieniane były świece , przewody zapłonowe , kopułka rozdzielacza , filtr paliwa i powietrza i czujnik temp.

Zapomniałem dodać czasami jak zdejmę pokrywę filtra powietrza to widać wydobywają się spaliny z gaźnika.
sonczenso
Berbeć
 
Posty: 5
Dołączył(a): 15 lut 2013, o 14:24
Lokalizacja: Elbląg

Golf 3 1.4 Benz 91r

 

Postprzez pietrasiak2 » 15 lut 2013, o 15:01

pierwsze to kod silnika, drugie sprawdzenie zespołu przepustnicy krokowego czy pracuje,trzecie sprawdzenie zaplonu, czwarte sprawdzenie ciśnienia i wydajności pompy paliwa , ostatnie jak wymieniałeś WN czy nie pomyliłeś przewodów? :-)
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków

Postprzez sonczenso » 15 lut 2013, o 15:41

kable jak wymienialem to pojedynczo odlaczalem i podlaczalem wiec niema opcji zebym sie pomylil
sonczenso
Berbeć
 
Posty: 5
Dołączył(a): 15 lut 2013, o 14:24
Lokalizacja: Elbląg

Postprzez Paweu » 15 lut 2013, o 15:44

sonczenso napisał(a):kable jak wymienialem to pojedynczo odlaczalem i podlaczalem wiec niema opcji zebym sie pomylil


Tak z ciekawości..

jakie kable WN kupiłeś? jakiej firmy?
Avatar użytkownika
Paweu
Members
 
Posty: 4275
Dołączył(a): 6 maja 2011, o 17:34
Rocznik: 1111
Silnik: 0.8
Paliwo: CNG
Nadwozie: cabrio

Postprzez sonczenso » 15 lut 2013, o 15:55

Tak z ciekawości..

jakie kable WN kupiłeś? jakiej firmy?

Teraz to już nie pamiętam a opakowanie wywaliłem ale jak kupowałem to płaciłem w granicy 80-90 zł
sonczenso
Berbeć
 
Posty: 5
Dołączył(a): 15 lut 2013, o 14:24
Lokalizacja: Elbląg

Postprzez Paweu » 15 lut 2013, o 16:00

sonczenso napisał(a):Cytat:
Tak z ciekawości..

jakie kable WN kupiłeś? jakiej firmy?

Teraz to już nie pamiętam a opakowanie wywaliłem ale jak kupowałem to płaciłem w granicy 80-90 zł


To teraz jak się zrobi ciemno..podnieś maskę i odpal auto.. Nie zdziwię się jeśli będziesz miał dyskotekę ...

Kiedyś kupiłem takie shitowe przewody to miały większe przebicia niż stare Beru.
Avatar użytkownika
Paweu
Members
 
Posty: 4275
Dołączył(a): 6 maja 2011, o 17:34
Rocznik: 1111
Silnik: 0.8
Paliwo: CNG
Nadwozie: cabrio

Postprzez sonczenso » 15 lut 2013, o 21:33

Właśnie byłem przy złomku po 30 min go odpaliłem i to dopiero jak zdjełem pokrywe filtru powietrza . Żadnych zmian niezauważylem oprócz tego ze pokrywa klei sie do gumy przy filtrze ( filtr okrągły) . Dodatkowo jezeli doda sie gwałtownie gazu to momentalnie traci obroty i gasnie , a jezeli delikatnie do nic sie niedzieje.
sonczenso
Berbeć
 
Posty: 5
Dołączył(a): 15 lut 2013, o 14:24
Lokalizacja: Elbląg

Postprzez Paweu » 15 lut 2013, o 22:20

weź wody w jakiś zraszacz i popsikaj trochę na przewody wn przed odpaleniem... jak nie będzie chciał odpalić to winę mogą ponosić przewody WN,
Avatar użytkownika
Paweu
Members
 
Posty: 4275
Dołączył(a): 6 maja 2011, o 17:34
Rocznik: 1111
Silnik: 0.8
Paliwo: CNG
Nadwozie: cabrio

Postprzez sonczenso » 16 lut 2013, o 15:21

dziwi mnie tylko ze odpala gdy zdjeme pokrywe fitru powietrza

[ Dodano: 2013-02-16, 15:13 ]
niewiem czy dpbrze patrzylem ale na tabliczce na pasie przednim pisalo ABE. Wiec to chyba jest oznaczenie silnika chyba ze zle patrzylem to gdzie mam to szukac?

[ Dodano: 2013-02-17, 12:00 ]
Problem rozwiązany , okazało się ze przewód idący od kopułki rozdzielacza do modułu był przerwany przy wtyczce przy module .
sonczenso
Berbeć
 
Posty: 5
Dołączył(a): 15 lut 2013, o 14:24
Lokalizacja: Elbląg


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Bing [Bot] i 9 gości