Golf 1.6 75km gaśnie na ciepłym silniku

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Golf 1.6 75km gaśnie na ciepłym silniku

Postprzez tdu1705 » 16 lis 2013, o 14:47

Witam, z góry chciałbym przeprosić jeżeli napisałem ten temat nie w tym dziale co powinienem :)

Mam ogólnie problem, moja golfina jak się zagrzeje do 90 stopni i lekko poruszę kierownicą to obroty spadają i gaśnie, obiło mi się o uszy że to jest wina pompy wspomagania (która mówiąc szczerze wymaga wymiany bo jest na wykończeniu) i mam do was pytanie czy jest takie coś możliwe? Jeżeli nie to co może być przyczyną tego.

Na pewno mam zepsutą sonde bo wywala mi błąd, ale pali dobrze więc na razie nie wymieniam

z góry dzięki za pomoc,
pozdrawiam
Tomek "Szafa"
tdu1705
Czytacz
 
Posty: 143
Dołączył(a): 15 wrz 2012, o 12:38
Lokalizacja: Bytom
Rocznik: 1997
Silnik: AEE
Paliwo: PB+LPG
Nadwozie: 5-drzwiowe

Golf 1.6 75km gaśnie na ciepłym silniku

 

Postprzez pablomed » 16 lis 2013, o 23:52

nie jest to wina pompy. Gdyby dawała taki opór żeby z tej przyczyny silnik gasł to dawno by się już rozleciała albo pasek by się sfajczył.
Wina jest w składzie mieszanki przez co silnik na wolnych jest za słaby, nie wiem czy wymiana sondy pomoże, dobrze zinterpretuj ten błąd bo np informacja że regulacja lambda działa poza zakresem może świadczyć o innych przyczynach złego składu mieszanki
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez tdu1705 » 17 lis 2013, o 13:06

a może być wina tego że na wolnych obrotach dostaje za mało gazu(paliwa)?


a czy jak zapala mi się kontrolka oleju po zagrzaniu silnika do 90 stopni to jest to wina sondy lambdy? Kontrolka świeci się tylko na wolnych obrotach, stan oleju prawidłowy. (PolskiVag 4.9) nie pokazuje mi więcej błędów.
tdu1705
Czytacz
 
Posty: 143
Dołączył(a): 15 wrz 2012, o 12:38
Lokalizacja: Bytom
Rocznik: 1997
Silnik: AEE
Paliwo: PB+LPG
Nadwozie: 5-drzwiowe

Postprzez pablomed » 19 lis 2013, o 10:33

tdu1705, kolego to kolejna sprawa o tym było 100 razy, zmierz u mecjhanika ciśnienie oleju na ciepłym silniku na wolnych obrotach i przy 2000 będzie dobre to zajmiesz się czujnikami. Zmierz kompresję silnika może się skończył to co będziemy rozważać o składzie mieszanki.
Ale tak - własnie może być za uboga
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez tdu1705 » 27 lis 2013, o 17:27

problem rozwiązany filtr oleju był zapchany, teraz jest wszystko w porządku.
a co do pompy to chyba brakowało mu płynu.
tdu1705
Czytacz
 
Posty: 143
Dołączył(a): 15 wrz 2012, o 12:38
Lokalizacja: Bytom
Rocznik: 1997
Silnik: AEE
Paliwo: PB+LPG
Nadwozie: 5-drzwiowe


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 11 gości