Ginie olej. Bardzo pilne!!!!

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Ginie olej. Bardzo pilne!!!!

Postprzez Grzechu » 1 paź 2007, o 17:56

witam wszystkich.
Nie dawno kupiłem golfa 1,4 no i liczyłem się że może być coś z nim nie tak, no i jest. Problem mam z silnikiem na około 900 km wciągną mi 2 litry oleju, przecieku nie ma, ale dmucha mi w filtr powietrza i to dość mocno, powodzi olejowej tam nie ma, ale jego obecność tam jest. Nie widać kłębu dymu za samochodem czyli nie powinien go spalać ale problem w tym iż tłumik z tyłu jest czarny a to jest oznaka ze olej tamtędy sie wydostaje i, albo jest spalany, albo wydmuchiwany. moje podejrzenia:
po pierwsze pierścienie poszły sie....
po drugie głowica jest pęknięta
po trzecie może uszczelka pod głowica się poniszczyła:) i mi spala olej ( ale mało prawdopodobne ponieważ stracił by moc i po tym jak przejechałem 500 kilometrów ze świadomością ze mi żre olej to by ja wydmuchało całkiem)

Jeszcze kilka słów:ogólnie objawów czegokolwiek brak siłę jakąś tam ma silnik pracuje ładnie cicho i równo tylko że co jakiś czas trzeba mu dolać sporą dawkę oleju. dodam ze ma przejechane rzekomo 174000 km powinno to być prawdą ponieważ nie widać wielkiego wyeksploatowania wewnątrz samochodu.
Czekam na wasze zdanie w tej kwestii.
Pozdrawiam
Grzechu
Berbeć
 
Posty: 7
Dołączył(a): 1 wrz 2007, o 14:51
Lokalizacja: Poznań

Ginie olej. Bardzo pilne!!!!

 

Postprzez Marcino » 1 paź 2007, o 19:58

sprawdz uszczelke pod głowica bo olej moze sie przedostawac do komory spalania jak rowniez do płynu chłodzącego!!
Avatar użytkownika
Marcino
Czytacz
 
Posty: 60
Dołączył(a): 2 maja 2007, o 09:18
Lokalizacja: Orzesze

Postprzez oizo » 1 paź 2007, o 20:04

moglo pierscienie chwycic bo np ktos go troche przygrzal mialem tak w passacie ale on znowu kopcil na niebiesko. sprawdz czy nie wali oleju do chlodnicy ale w sumie jakby ci walilo to juz bys mial pelno jak mowisz ze dolewasz. radze do mechanika zajechac bo tak na odleglosc nie da sie powiedziec co to jest
oizo
 

Postprzez Finger » 1 paź 2007, o 22:08

wydaje mi sie gdyby palil olej albo pierscienie by poszly to by Ci z rury dymilo na niebiesko lub czarno.Wiec sprawdzilbym czy olej nie dostaje sie do plynu chlodzacego lub sprawdzil uszczelke pod glowica lub glowice.Zeby sprawdzic uszczelke nie trzeba rozbierac silnika ale to pewnie wiesz albo mechanik powinien...powodzenia
Finger
Czytacz
 
Posty: 22
Dołączył(a): 1 paź 2007, o 13:09
Lokalizacja: poznan

Postprzez Grzechu » 2 paź 2007, o 00:55

chłodnice sprawdziłem to była jedna z pierwszych czynności którą zrobiłem i było wszystko ok, płyn ładny i czysty.
Grzechu
Berbeć
 
Posty: 7
Dołączył(a): 1 wrz 2007, o 14:51
Lokalizacja: Poznań

Postprzez Pablo7407 » 2 paź 2007, o 07:50

a na jakim oleju jeździsz? Miałem podobny problem w MK II , i okazało się że w
punkcie wymiany oleju wlali mi jakiś inny niż chciałem ( lali z beczki ) i po około 400 km od wymiany nie było oleju bo wyciekł wszystkimi drogami jakimi mógł ,
lałem 200ml co 250km aż znajomy wziął go pod lupe ale dla silnika było już troche za późno. :cry:
:cry:
Grochu
Pablo7407
Berbeć
 
Posty: 15
Dołączył(a): 26 wrz 2007, o 23:32
Lokalizacja: Marki

Postprzez oizo » 2 paź 2007, o 10:44

jaki masz olej moze trzeba zmienic na mineralny 15w40 ale przy takim spalaniu to malo co da. polecam mechanika. dziwne ze nie kopci na niebiesko bo powinien bardzo mocno jakby go spalal wiec musi go gdzies wyrzucac a tego nie widac. pozdrawiam
oizo
 

Postprzez ted3 » 3 paź 2007, o 10:23

Najpierw sprawdż ciśnienie sprężania manometrem na cylindrach . Niskie ciśnienie oznacza że olej nie jest usuwany przez pierscienie z gładzi cylindra i jest spalany . Silnik do naprawy.
ted3
Czytacz
 
Posty: 106
Dołączył(a): 26 cze 2007, o 10:57
Lokalizacja: wielkoplska


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google Adsense [Bot] i 6 gości