Gaśnie i przerywa

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Gaśnie i przerywa

Postprzez zybi » 16 cze 2012, o 21:39

Ciężko opisać tą sytuacje,czasami jak mu odbije to zapali i zgaśnie chyba że non stop wciskam i puszczam pedał gadu wtedy silnik pracuje ,ale tylko podczas dodawania i puszczania pedału gazu. Gdy wcisnę go i zatrzymam (w dowolnej pozycji) bądź puszczę,auto gaśnie. Na LPG jest wszystko idealnie te objawy występują tylko na Pb. Na jakiś czas pomaga odłączenie klemy od akumulatora tzn kilka dni,tydzień, miesiąc różnie.
Spotkał się już ktoś z czymś takim i sobie poradził? Help :hyhy: :wstyd:
Avatar użytkownika
zybi
Badacz tematu
 
Posty: 285
Dołączył(a): 8 lut 2012, o 09:35
Lokalizacja: Bydgoszcz
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Gaśnie i przerywa

 

Postprzez prezesik » 16 cze 2012, o 23:53

Wg mnie to czujnik temperatury do wymiany lub silniczek krokowy, ale prędzej to drugie.
Avatar użytkownika
prezesik
Members
 
Posty: 4869
Dołączył(a): 25 lut 2008, o 20:06
Lokalizacja: Łęczyca

Postprzez zybi » 17 cze 2012, o 01:26

Jak auto chodzi to po wyciągnięciu wtyczki z czujnika temperatury powinna być jakaś zmiana w pracy czy nie,bo silnik pracuje tak samo u mnie. Raz lekko przyspieszył tylko
Avatar użytkownika
zybi
Badacz tematu
 
Posty: 285
Dołączył(a): 8 lut 2012, o 09:35
Lokalizacja: Bydgoszcz
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez pietrasiak2 » 17 cze 2012, o 09:07

Sprawdzałeś układ paliwowy ? Pompę i filtr jak podaje paliwo przy monowtrysku? :-)
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków

Postprzez greg001 » 19 cze 2012, o 02:42

a ja znowu zapytam się o sondę lambda... odepnij ją i zobacz jaka będzie reakcja silnika, jak będzie ok to winowajca znaleziony. bo system Lpg zazwyczaj omija sondę. jakby to był krokowiec to by na lpg też coś było nie tak ale różnie bywa bo i przepustnica może być do czyszczenia.
Ale pierw sprawdź sondę ew. jeszcze przeczyść przepustnice bo to najtańsza diagnoza.
Ja miałem podobny problem jak miałem pomylone kable w sondzie lambda.
Avatar użytkownika
greg001
Gaduła
 
Posty: 509
Dołączył(a): 12 lip 2010, o 18:26
Lokalizacja: ślask / SBL
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez zybi » 19 cze 2012, o 19:32

Aktualnie odłączyłem aku,podłączyłem i jest idealnie. Na razie rypie przy remoncie więc mam mało czasu,ale tak jak piszecie zacznę od wyczyszczenia krokowca,przepustnicy sprawdzę czujnik tęp i sondę. Podepne pod kompa może pomoże :hyhy: Jak znajdę przyczynę to nie omieszkam napisać ;-) Dzięki za podpowiedzi
Avatar użytkownika
zybi
Badacz tematu
 
Posty: 285
Dołączył(a): 8 lut 2012, o 09:35
Lokalizacja: Bydgoszcz
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez lukasz16100 » 19 cze 2012, o 19:41

chłopkai mam podobny problem, gdzie znajde sone lamda w golfie 1,8 AAM ?
lukasz16100
Czytacz
 
Posty: 98
Dołączył(a): 16 sie 2011, o 19:07
Lokalizacja: SPS

Postprzez greg001 » 20 cze 2012, o 05:40

lukasz16100 napisał(a):chłopkai mam podobny problem, gdzie znajde sone lamda w golfie 1,8 AAM ?


kolego na pewno jest wkręcona gdzieś w tłumik albo kolektor
Avatar użytkownika
greg001
Gaduła
 
Posty: 509
Dołączył(a): 12 lip 2010, o 18:26
Lokalizacja: ślask / SBL
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 11 gości

cron