dziwny problem z odpalaniem.

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

dziwny problem z odpalaniem.

Postprzez 2czarny5 » 11 gru 2013, o 16:03

Witam. Mam problem który unieruchomił mojego golfika.. i na razie żaden z mechaników nie może sobie z nim poradzić, może ktoś z was miał podobny problem. silnik w Golfiku to 1.6 55kw sama benzyna, 95r. Gdy chce odpalić samochód na zimnym silniku udaje mi sie to za 6-9 razem tzn. auto odpala na jakieś 2 sekundy po czym gaśnie tak jakby się dławił. gdy próbuje dać mu troche gazu nie reaguje na pedał. natomiast gdy silnik jest ciepły odpalić uda mi się odpalić za 15-20 razem. nie mam pojęcia co to może być, jak pojechałem do I mechanika komputer pokazał, że to czujnik halla , ale po wymianie dalej dzieje sie to samo. u kolejnego miałą to być kopułka, i palec rozdzielacza, ale po wymianie dalej ten sam problem, kolejny wyczyścił wtrysk, coś poustawiał i miało grać ale dalej nie gra... :( może ktoś z was miał podobny problem prosze o pomoc i z góry dziękuje.
:zdziwko:
2czarny5
2czarny5
Berbeć
 
Posty: 4
Dołączył(a): 11 gru 2013, o 15:47
Lokalizacja: Dominów

dziwny problem z odpalaniem.

 

Postprzez prezesik » 12 gru 2013, o 01:49

2czarny5 napisał(a):kolejny wyczyścił wtrysk, coś poustawiał i miało grać ale dalej nie gra...
Jeżeli to ABU to na bank przestawiał czujnik TPS przy przepustnicy.
Możliwe, że masz czujnik temperatury do wymiany, ale pierw trzeba z miernikiem ustawić TPS , który był regulowany przez ww mechanika. Opis regulacji na forum.
Avatar użytkownika
prezesik
Members
 
Posty: 4869
Dołączył(a): 25 lut 2008, o 20:06
Lokalizacja: Łęczyca

Postprzez 2czarny5 » 12 gru 2013, o 12:16

Dzieki, Prezesik25, dzwoniłem do faceta co dłubie w moim samochodzie i mu zasugerowałem delikatnie gdzie może być przyczyna. powiedział , że dzisiaj bedzie grało. szkoda ze nie on jeden tak mowi... no ale może akurat Twoja wskazówka bedzie cenna. dzieki Pozdrawiam.

[ Dodano: 2013-12-19, 22:25 ]
Jeśli ktoś miał lub ma podobny problem, to przyczyna banalna, a kilku mehcaników nie miało pojęcia co to jest... ;/ przyczyną tego był regulator biegu jałowego, tj "silniczek krokowy" ( nie wiem jak fachowo nazywa się ta część.) został on wyczyszczony w rozpuszczalniku i puki co śmiga wszystko tak jak powinno, może komuś to pomoże. :-) Wesołych świąt.
2czarny5
2czarny5
Berbeć
 
Posty: 4
Dołączył(a): 11 gru 2013, o 15:47
Lokalizacja: Dominów


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 17 gości