Dziwny problem z odpalaniem

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Dziwny problem z odpalaniem

Postprzez damian927 » 11 cze 2013, o 20:37

Witam

Mój golf 1.4 ABD ma od dłuższego czasu problemy z odpaleniem.
Na zimnym silniku bez dodania gazu od razu gasł pojechałem do mechanika wymienił świecie kopułkę palce przewody filtr paliwa na komputerze pokazywało że jest zbyt uboga mieszanka więc ją zwiększył.

Jak go odebrałem to odpalił bez dodawania gazu ale niskie miał obroty i trochę falowały był też trochę zamulony nie reagował od razu na pedał gazu.
Przez tydzień czasu odpalał z niskimi obrotami na zimnym silniku i był zamulony.
Wczoraj po pracy standard małe falowanie obrotów ale gdy wyjeżdżałem z parkingu to zgasł a dziś rano problem już powrócił z przed naprawy nie odpalał bez dodania gazu po pracy było to samo.

Jakie mogą być przyczyny tego że nie chce odpalać bez gazu oraz jest zamulony ?
Zabrudzona przepustnica albo filtr powietrza czy może silniczek krokowy uszkodzony ?
I czy to może być przez wymianę rolki napinacza i paska wielorowkowego ? bo po wymianie u mechanika następnego dnia rano zaczęły się te problemy z odpalaniem.

Proszę o pomoc bo na usunięcie tej usterki wydałem już 660zł i tylko tydzień odpalałem w miarę normalnie
damian927
Berbeć
 
Posty: 9
Dołączył(a): 9 maja 2013, o 19:04
Lokalizacja: Kielce

Dziwny problem z odpalaniem

 

Postprzez pablomed » 13 cze 2013, o 09:45

damian927 napisał(a):więc ją zwiększył
ściemnił nie zwiększył, nie da się tak ot zwiększyć. Trzeba znaleźć usterkę i ją usunąć ale możliwości jest dużo: czujnik temparatury płyny chłodzącego, nieszczelna podstawa wtrysku, Czujnik położenia przepustnicy (TPS) - myślę że te rzeczy najczęściej. Czujnik temp. sprawdza się omomierzem, podstawę wtrysku próbą z dezodorantem - opisy na forum. Tps trochę trudniej - też opisano.
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez damian927 » 15 cze 2013, o 19:27

Dziś odebrałem samochód od mechanika wymienił czujnik temperatury płynu chłodzącego.
Jak na razie jest wszystko ok ale zobaczymy za kilka dni bo ostatnio też było dobrze przez 3-4 dni a potem problem wrócił.
damian927
Berbeć
 
Posty: 9
Dołączył(a): 9 maja 2013, o 19:04
Lokalizacja: Kielce


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 13 gości