Dziwne zachowanie golfa

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Dziwne zachowanie golfa

Postprzez Hurricane19 » 15 kwi 2012, o 10:32

Witam forumowiczów ;-) Posiadam golfa III, 1,4 cl, 1992 rok, 60km. Podczas jazdy auto potrafi szarpać, gasnąć, a później nie chce zapalić (kręci ale nie może załapać). Na zimnym silniku też nieraz nie chce zapalić. Nie ma reguły kiedy tak się dzieje. Byłem u mechanika i jak na złość golf nie chciał sie psuć, mechanik sprawdził go pod komputerem, błędów nie znalazł i stwierdził że nie wie co mu jest. Miał ktoś podobny problem? Proszę o porady :-)
Hurricane19
Czytacz
 
Posty: 36
Dołączył(a): 28 sty 2012, o 17:34
Lokalizacja: Lbn

Dziwne zachowanie golfa

 

Postprzez Kutasinski » 15 kwi 2012, o 11:04

Na początek sprawdź układ zapłonowy-zajrzyj pod kopułkę rozdzielacza,zmierz/lub podmień/jeśli masz-cewkę.
No i standard-wszystkie połączenia elektryczne.
W moim golfie takie numery powodował...palec rozdzielacza :lol:
Może być to też kwestia nieprawidłowo ustawionego zapłonu.
Ale zacznij od punktów styku.
No i sprawdź,najlepiej,gdy będzie ciemno, czy nie ma czasem jakiś przebić na przewodach/cewce.
Nie mam GG ale coś trzeba było wpisać..
Kutasinski
Czytacz
 
Posty: 122
Dołączył(a): 20 mar 2012, o 12:44
Lokalizacja: Kraków

Postprzez Hurricane19 » 15 kwi 2012, o 12:38

Kopułke mam nową, palec, przewody, świece także, zaglądałem pod kopułke, wydaje się że jest ok. Styki też sprawdzałem.. Do głowy przychodzi mi jedynie moduł zapłonowy lub taka czerwona mała kostka, która jest połączona z cewką (nie wiem co to jest;p) A co do przeskoku iskry to też sprawdzałem, i nic:/ Więc co może mu być?:P
Hurricane19
Czytacz
 
Posty: 36
Dołączył(a): 28 sty 2012, o 17:34
Lokalizacja: Lbn

Postprzez Kutasinski » 15 kwi 2012, o 12:43

Ale moduł zapłonowy masz raczej zintegrowany z cewką.
A co to jest" mała czerwona kostka połączona z cewką"?
Nie mam GG ale coś trzeba było wpisać..
Kutasinski
Czytacz
 
Posty: 122
Dołączył(a): 20 mar 2012, o 12:44
Lokalizacja: Kraków

Postprzez Hurricane19 » 15 kwi 2012, o 15:00

Wczoraj rozebrałem tą cewke i moduł jest tak jakby częścią wymienną(?). A co do tej kostki to nie mam zielonego pojęcia co to jest. Szukam w internecie i nic o tym nie ma:/ Ta mała kostka jest połączona przewodami z cewką i aparatem zapłonowym. Może to jakiś układ sterujący? I jeszcze jedno, czy cewka zapłonowa powinna być gorąca podczas jazdy?
Hurricane19
Czytacz
 
Posty: 36
Dołączył(a): 28 sty 2012, o 17:34
Lokalizacja: Lbn

Postprzez Kutasinski » 15 kwi 2012, o 15:06

Cewka nie powinna być gorąca.
No,chyba,że nagrzała się od jakiegoś zewnętrznego źródła ciepła..
Zrób fotę owej tajemniczej kostki..
W każdym razie rozgrzana cewka to pierwszy podejrzany.
Ps.Jeśli owa kostka znajduje się na aparacie zapłonowym i ma 3 piny to jest to złącze generatora halla.
Nie mam GG ale coś trzeba było wpisać..
Kutasinski
Czytacz
 
Posty: 122
Dołączył(a): 20 mar 2012, o 12:44
Lokalizacja: Kraków

Postprzez Hurricane19 » 15 kwi 2012, o 16:37

A tymbardziej że ta cewka była gorąca po tym jak mi zgasł podczas jazdy, w wcześniej nie wiem jak z nią było. Wrczuciłem to zdjęcie tutaj http://wyslijto.pl/plik/og4kf5lu9l . I tak to mnie więcej wygląda:P
Hurricane19
Czytacz
 
Posty: 36
Dołączył(a): 28 sty 2012, o 17:34
Lokalizacja: Lbn

Postprzez Kutasinski » 15 kwi 2012, o 16:49

To jakiś przekaźnik-masz LPG?
A czy ta cewka jest oryginalna?
Jaki masz silnik?
Nie mam GG ale coś trzeba było wpisać..
Kutasinski
Czytacz
 
Posty: 122
Dołączył(a): 20 mar 2012, o 12:44
Lokalizacja: Kraków

Postprzez Hurricane19 » 15 kwi 2012, o 17:16

Nie, LPG nie mam. Cewki ja nie wyminiałem, a jest firmy BERU, więc nie wiem czy oryginalna czy nie. Silnik to 1.4 CL, moc to 60 km. Ciekawe czy może to być wina tego "przekaźnika" ?
Hurricane19
Czytacz
 
Posty: 36
Dołączył(a): 28 sty 2012, o 17:34
Lokalizacja: Lbn

Postprzez Kutasinski » 15 kwi 2012, o 17:29

No właśnie..
Nie mam pojęcia co to za przekaźnik,sądziłem,że od LPG..
To jest jakaś rzeźba.
Sprawdź dokładnie dokąd biegną przewody od i do przekaźnika no podmień cewkę.
Może przekaźnik robi zwarcie?
Z resztą-ciekawe,co on tam robi?
Nie mam GG ale coś trzeba było wpisać..
Kutasinski
Czytacz
 
Posty: 122
Dołączył(a): 20 mar 2012, o 12:44
Lokalizacja: Kraków

Postprzez Hurricane19 » 15 kwi 2012, o 18:40

Właśnie wróciłem z garażu, wymontowałem tą kostke i odpaliłem samochód bez niej i różnicy jakiejś nie było w pracy silnika. Ale ciekawe jest to że jak potrząsne tą kostką to coś w niej w środku grzechocze. Możliwe że podczas jazdy, pod wpływem drgań w niej robi się zwarcie i to jest przyczyną. Co Ty na to?
Hurricane19
Czytacz
 
Posty: 36
Dołączył(a): 28 sty 2012, o 17:34
Lokalizacja: Lbn

Postprzez Kutasinski » 15 kwi 2012, o 19:20

Postaraj się ustalić połączenia tego przekaźnika.
Może to jakieś głano od odcięcia zapłonu,lub auto miało kiedyś lpg.
Nie mam pojęcia.Ktoś zrobił rzeźbę jakąś.
Nie mam GG ale coś trzeba było wpisać..
Kutasinski
Czytacz
 
Posty: 122
Dołączył(a): 20 mar 2012, o 12:44
Lokalizacja: Kraków

Następna strona

- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 17 gości