Dużo pali, czuć zapach benzyny po jeździe.

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Dużo pali, czuć zapach benzyny po jeździe.

Postprzez Mikhael » 26 sie 2014, o 10:59

Witam, jakiś czas temu kupiłem golfa 1.4 (ABD) trochę nierówno chodził i co się później okazało pali jak smok. Przy spokojnej jeździe wychodzi mi około 11l/100 km. Po podniesieniu auta zauważyłem że ma wyciętego kata i brak sondy. Kupiłem używaną sondę, jak się okazało od nowszego silnika 1.4 75 km. I tutaj moje pierwsze pytanie czy ta sonda będzie poprawnie działać? Co do nierównej pracy, wymieniłem wszystkie filtry, olej, czujnik temperatury itp. silnik trochę lepiej chodzi ale jeszcze nie jest to co trzeba. Podejżewam że może to być silniczek krokowy, ale nie jestem pewien. Dodam jeszcze że po jeździe zwłaszcza dynamiczniejszej czuć benzynę, sprawdzałem przewody i nie widać żadnych wycieków. Z góry dzięki za pomoc
Mikhael
Berbeć
 
Posty: 2
Dołączył(a): 26 sie 2014, o 10:41
Lokalizacja: Międzyrzecz

Dużo pali, czuć zapach benzyny po jeździe.

 

Postprzez pablomed » 26 sie 2014, o 12:42

sonde wypada sprawdzić czy działa opisy na forum , jesli ma tyle samo kabli i z takimi samymi kolorami to powinna pasować , sprawdzić czy jej okablowanie jest sprawne, jeśli nie wymieniałeś to świece i kable zapłonowe, podstawę wtrysku - czyli ogólny przegląd, więcej trudno wstępnie przewidywać, skoro paliwo śmierdzi to przejrzec czy wycieków niema
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez VolDan » 7 wrz 2014, o 22:01

krokowiec bujał by Ci na obrotach, wypnij i sprawdź reakcje, jak podbije do 1100 znaczy że działa, ja przerabiam u siebie podobny problem i już też nie wiem w co ręce wsadzić. sonda ma mieć 4 kable i juz. powinna pasować one maja taki sam zakres pracy
Gaz mam w podłodze, nie w bagażniku
VolDan
Moderator Globalny
 
Posty: 681
Dołączył(a): 7 wrz 2014, o 15:22
Lokalizacja: Wrocław
Rocznik: 92
Silnik: ABD POWER
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez Mikhael » 12 wrz 2014, o 14:18

Panowie ostatnio zabrałem się za sprawdzenie instalacji sondy i odkryłem jeszcze jeden kabelek... Prócz tych co są w instalacji 4-kablowej mam jeszcze kabelek czarny. Tutaj moje pytanie, od czego on jest? czy musi być podłączony? Dodam że silnik chodzi tak samo z podłączoną i odłączoną sondą. Pozdrawiam
Mikhael
Berbeć
 
Posty: 2
Dołączył(a): 26 sie 2014, o 10:41
Lokalizacja: Międzyrzecz

Postprzez pablomed » 12 wrz 2014, o 20:18

kabelek to prawdopodobnie końcówka kabla ekranującego i jest tylko z jednej strony podłączony
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 15 gości