czujnik temp. powietrza dolotowego

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Postprzez Imper » 24 sie 2010, o 19:35

stary to ja Ci moge za 50zl caly monowtrysk oddac z tym czujniekiem od ABSa
Avatar użytkownika
Imper
Members
 
Posty: 1601
Dołączył(a): 4 gru 2007, o 02:30
Lokalizacja: Bydgoszcz

 

Postprzez gajdzik » 24 sie 2010, o 19:48

no i panowie problem rozwiązany...wszytsko zrobione, auto gania jak nowe...a przyczyną problemów ta o to "drobnostka" :

Obrazek
Obrazek

przy okazji wybebeszyłem katalizator...

[ Dodano: 2010-08-27, 15:20 ]
no i panowie walki ciąg dalszy....auto odebrane we wtorek, po odebraniu zrobione prawie 200km, w celach testowych, wolno, szybko, po mieście, po trasie...i niby wszytsk ok....aż przyszedł czwartek...i auto znowusz zaszalało...
- obroty zaczęły falowac, pedał w podłodze a on ledwo idzie...

po około 5 minutach wyjechałem na trase, doszedłem do 5 i się skończyło....40km bez problemów, jazda po mieście bez problemów, powrót po kilku godzniach stania auat na deszczu bez problemów....dziś również ok....ale z jakiej to okazji rano zaczął wariowac...

co robic, komp nie pokazuje już błędów...bawic się w dalsze wymiany...sonda... czy czeka aż padnie konkretniej...
nim zadasz pytanie, skorzystaj z opcji SZUKAJ

moja trójeczka: DO SPRAWDZENIA TUTAJ

Obrazek
Avatar użytkownika
gajdzik
VIP
 
Posty: 1464
Dołączył(a): 30 cze 2008, o 12:46
Lokalizacja: Łask

Postprzez miliaszuk » 15 lis 2010, o 01:19

kolego mam pytanko:sam to rozbierałeś ? jak tak to napisz jak zdjąć ten czarny plastik od monowtrysku. ten z logiem VW .
miliaszuk
Czytacz
 
Posty: 49
Dołączył(a): 24 lis 2008, o 18:51
Lokalizacja: Białystok

Postprzez gajdzik » 15 lis 2010, o 11:29

no niestety zbytnio ci nie pomogę, bo robił mi to mechanik, ale obudowa/pokrywa tego jest na jednej śubie, śruba jest od góry, od strony kabiny....
nim zadasz pytanie, skorzystaj z opcji SZUKAJ

moja trójeczka: DO SPRAWDZENIA TUTAJ

Obrazek
Avatar użytkownika
gajdzik
VIP
 
Posty: 1464
Dołączył(a): 30 cze 2008, o 12:46
Lokalizacja: Łask

Postprzez PabloSBT » 15 lis 2010, o 18:07

ten górny czarny plastik z logiem VW trzyma się na 3 śrubach 10 (przynajmniej u mnie)podnosisz do góry i już połówka odejdzie później są 3 śruby imbusowe a czujnik temp o ile pamiętam trzyma się na jednej śrubie typu torx
PabloSBT
Members
 
Posty: 955
Dołączył(a): 14 sie 2009, o 11:06
Lokalizacja: TKI | Kielce

Postprzez flash15 » 17 lis 2010, o 03:37

dokładnie tak jak kolega wyżej napisał sam to u siebie wymieniałem. plastik na 3 śruby i czujnik na torx-a. Najważniesjze zeby zmienić na dobrze działający czujnik z dobrymi opornościami co do temperatury. Wszystko można sprawdzić za pomocą miernika czy czujnik się nadaje. Nie wymieniaj tylko na jakiś czyjniz z podobnego mono-wtrysku od fiata czy od innego paździerza bo tam są inne wartości oporności.
Avatar użytkownika
flash15
Badacz tematu
 
Posty: 214
Dołączył(a): 20 maja 2008, o 23:43
Lokalizacja: Wawa

Postprzez pitt47 » 25 kwi 2011, o 14:50

Trochę odświeżę temat. Mam podobne objawy jak w pierwszym poście. U mnie jednak kopmuter nie wywala żadnych błędów więc szukam na oslep. Mierzyłem omomierzem ten czujnik ale nie jestem pewien czy dobrze to zrobiłem. Zmierzyłem na 1 i 4 pinie przy wyłączonym zapłonie i pokazało mi na zimnym silniku 4300 Ohm. Nie niby się nie zgadza. Na rozgrzanym troszkę to samo, bez reakcji. Czy ja to dobrze mierze? Może ktoś coś podpowiedzieć jak to się dokładnie mierzy? Dzięki za pomoc.
pitt47
Czytacz
 
Posty: 27
Dołączył(a): 24 kwi 2011, o 08:45
Lokalizacja: Gliwice

Postprzez flash15 » 25 kwi 2011, o 17:50

pitt47, kolego oporności mierzymy na 1 i 4, ale oporność zależy od temperatury jaka panuje w monowtrysku im zimniej tym oporność jest większa przy 20 stopniach czyli tak jak teraz mamy na dworze powinieneś mieć oporność od 2250 do 3000 ohmów. Apropo komputera to błąd tego czujnika będzie wywalało przy naprawdę wielkich temperaturach jak silnik już będzie do końca dogrzany, przynajmniej u mnie tak było. najlepiej sprawdzić te opornośći. A jeśli oporność będa dobrze a będziesz miał falowanie to może Ci nawalać silniczek krokowy, bo raczej te nasze przepustnice się tak nie zasrywały, ale jak chcesz to możesz sobie ją przeczyścić chociażby zdejmując ten czarny plastik i psikając pod ciśnieniem w przepustnice preparatem do czyszczenia przepustnic lub odtłuszczania tarczy ma to samo działanie, ale wątpie żebyś miał zasrana przepustnice. Napisz mi dokładnie jakie masz objawy w swoim samochodzie i czy są cały czas czy tylko z rana czy jak??
pozdrawiam
Avatar użytkownika
flash15
Badacz tematu
 
Posty: 214
Dołączył(a): 20 maja 2008, o 23:43
Lokalizacja: Wawa

Postprzez pitt47 » 25 kwi 2011, o 18:49

1 i 4 oczywiście. Objawy ą takie, że cały czas, bez względu czy sinik jest zimny czy ciepły czy na wolnych czy wyższych obrotach to drży. Przy podłaczeniu VAG-a obroty skaczą +-25. Wiem, że jest to nie wiele ale są wyczywalne przeskoki. Poza tym prycha w rurę przy odejmowaniu gazu. Sprawdziłem: cieśnienie sprężania, odmę, przepustnicę, podmieniałem świece, wymienony rozrząd, ustawiony zapłon, pomierzono to co wyżej, nie ma lewego powietrza, podstawa wtrysku sprawdzona - cała, kopułka i palec wyczyszczone sprawdzone serwo, wszystkie kable WN ok chociaż jeszcze je spróbuję podmienić ale przebić nie mają. Wszystko jest ok. Chcę założyć LPG a do tego musi wszystko grać a tu kicha. Nie mam pomysłów już.
pitt47
Czytacz
 
Posty: 27
Dołączył(a): 24 kwi 2011, o 08:45
Lokalizacja: Gliwice

Postprzez flash15 » 25 kwi 2011, o 20:14

jak to Ci trzęsie silnikiem... a jaką masz ta kompresje na cylindrach?? sprawdzałeś poduszki pod silnikiem. Obroty nigdy nie są stałe, że się trzymają na równi, a palca i kopułki się nie czyści tylko się wymienia na nowe bo te części tracą swoje oporności również <to nie jest drogie>, a samo wyczyszczenie na dużo się nie zda. Prycha piszesz?? Sprawdzałeś układ wydechowy?? "Wiem, że jest to nie wiele ale są wyczuwalne przeskoki" czyli tak jakby przerwy w zapłonie?? czyli tak jakby nie przepalał paliwa do końca...
Avatar użytkownika
flash15
Badacz tematu
 
Posty: 214
Dołączył(a): 20 maja 2008, o 23:43
Lokalizacja: Wawa

Poprzednia stronaNastępna strona




Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości