Cięzko z odpalaniem / Dym z .. czegoś

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Cięzko z odpalaniem / Dym z .. czegoś

Postprzez wojtus776 » 26 lut 2014, o 19:28

Witam wszystkich. tydzień temu zakupiłem golfa III i od początku mam z nim problemy więc postanowiłem zarejestrować się na tym forum i dowiedzięc sie o co kaman. Mam kilka pytań i mam nadzieje że będziecie wstanie mi pomóc. A mianowicie: Golf nie odpala jak postoi dłużej niż 5h, tzn odpala ale muszę go piłować 10-15min, jak próbuje odpalić to tak jakby łapał obroty tzn falują do 1.5h tysiąca i spadaja trzymając go chwile przy życiu aż zgaśnie. Czytałem wcześniej że jakiś użytkownik Paweł napisał coś takiego: "Zdejmij wtyczke z czujnika temp. znajdujacym sie w plastkowym kroccu przy glowicy. Jak odpali od strzala to masz ten czujnik do wymiany, on dawkuje paliwo w zaleznosci od temp. plynu. Przy zdjetej wtyczce komputer lapie awaryjne ustawy i silnik bedzie chodzil, ale bedzie wiecej palil ( bedzie caly czas na ssaniu ). " lecz u mnie ten czujnik został wymieniony na nowy i nie czuć różnicy choć może dlatego że był tani albo sprawdzany na cieplym silniku.


Druga sprawa, dzisiaj jak próbowałem odpalić to poszedł tymik z tego czegoś co jest w czerwonym kółeczku na obrazie:

http://zapodaj.net/17231bc15e085.jpg.html

A i ta żólta strzałka przedstawia "coś" co jest całe w oleju i nie wiem skąd ten olej cieknie.


Proszę o pomoc. PozdrawiamObrazek
Avatar użytkownika
wojtus776
Berbeć
 
Posty: 2
Dołączył(a): 26 lut 2014, o 18:48
Lokalizacja: S-ki

Cięzko z odpalaniem / Dym z .. czegoś

 

Postprzez trojeczkaGT » 26 lut 2014, o 22:08

to "cos" w koleczku czerwonym to czesc rozrusznika i jak poszedl dymek to raczej do wymiany rozrusznik

a zolta strzalka nie okresla dokladniej co Ty widzisz ale chyba mowisz o filtrze oleju ?

musisz zrobic dokladniejsze zdjecia (by ukazywaly caly silnik) i bedziemy patrzec wtedy ale do rozrusznika musisz zajrzec najpierw
Aktualnie posiadam golfa III 1.9 TD umierajacego na ruda ospe i to >>> pozostale/chrysler-voyager-jaszczur-t77315.html a miałem tez audi 80 b4, byl tez golf III 1.8 GT i golf III kombi i vento.
Avatar użytkownika
trojeczkaGT
Members
 
Posty: 1744
Dołączył(a): 6 sie 2011, o 21:36
Lokalizacja: DDZ i DSW
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez wojtus776 » 26 lut 2014, o 22:50

Możliwe że podczas odpalania rozwaliłem cały rozrusznik ? ;o . a i co z tym odpalaniem że tak ciężko idzie skoro tej czujnik wymieniony był? ;(
Avatar użytkownika
wojtus776
Berbeć
 
Posty: 2
Dołączył(a): 26 lut 2014, o 18:48
Lokalizacja: S-ki

Postprzez sebastyanov » 26 lut 2014, o 23:18

zobacz zaplon moze jest przestawiony skoro ciezko Ci pali albo przeskoczyl na pasku . warto przyjrzec sie pierscienia moze nie trzymaja kompresji jedz na pomiar . bedziesz wiedzial w jakim stanie masz podzespoly silnika. sprawdz rowniez filtry (wszystkie) jak masz wysokie obroty i faluja to na bank krokowiec albo potencjometr przepustnicy sie wiesza. skoro gasnie prawdopodobnie podcisnienie ucieka z dolotu mozesz wyczyscic przepustnice i zobaczyc jak bedzie. sprawdz wszystkie polaczenia elektryczne moze cos nie laczy. przyczyn moze byc wiele zacznij od najprostrzych rzeczy kable kopulka swiece filtry . pozdrawiam
sebastyanov
Czytacz
 
Posty: 100
Dołączył(a): 22 sty 2014, o 16:20
Lokalizacja: EKU


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Bing [Bot] i 17 gości