Ciepły kaszle

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Ciepły kaszle

Postprzez lanos20 » 16 lip 2012, o 15:54

Zimny silnik odpala od kopa za pierwszym razem. :-) Jak sie rozgrzeje to jest trudno odpalić :-x przekręcam kluczyk i obruci raz stanie potem jeszcze raz tak kilka razy obraca i staje rzadko wtedy odpala dopiero po 15 min da sie odpalić normalnie. Wie ktoś może czemu tak jest, ma ktoś podobnie czy to przypadłość "gofra w ABS-ie"
lanos20
Czytacz
 
Posty: 32
Dołączył(a): 27 maja 2012, o 20:16
Lokalizacja: Kraków

Ciepły kaszle

 

Postprzez prezesik » 16 lip 2012, o 22:04

Czujnik temperatury do wymiany ( 4-pinowy w króćcu przy głowicy ). On odpowiada za dawkowanie paliwa w zależności od temperatury płynu.
Avatar użytkownika
prezesik
Members
 
Posty: 4869
Dołączył(a): 25 lut 2008, o 20:06
Lokalizacja: Łęczyca

Postprzez Imper » 16 lip 2012, o 22:08

mi sie wydaje ze to stawanie to niedomagania rozrusznika. Silnik kreci dobrze jak jest cieply i nie odpala czy sie zawiesza podczas krecenia?
Avatar użytkownika
Imper
Members
 
Posty: 1601
Dołączył(a): 4 gru 2007, o 02:30
Lokalizacja: Bydgoszcz

Postprzez trollu » 17 lip 2012, o 00:59

prezesik25 napisał(a):Czujnik temperatury do wymiany

hmm sugerujesz że podaje za małą dawkę rozruchową, na logikę na ciepłym nie potrzebuje dużej dawki paliwa tak jak na zimnym.
lanos20 napisał(a):przekręcam kluczyk i obruci raz stanie potem jeszcze raz tak kilka razy obraca i staje

Imper napisał(a):niedomagania rozrusznika.

x2 albo
lanos20 napisał(a):odpala dopiero po 15 min

ja tak miałem jak padł czujnik położenia wału korbowego (u Ciebie go nie ma) i jak siadła cewka. nie wiem co rozumiesz przez "obróci, stanie i znowu obróci". jak siadła mi kostka stacyjki to tez kręcił jak mu się podobało
Sarkazm - ponieważ strzelanie do idiotów jest wciąż nielegalne.
Avatar użytkownika
trollu
VIP
 
Posty: 2503
Dołączył(a): 27 sie 2010, o 13:03
Lokalizacja: SKL/Cz-wa
Rocznik: 0
Silnik: byl ADY jest M52TUB28
Paliwo: PB+LPG
Nadwozie: kombi

Postprzez pietrasiak2 » 17 lip 2012, o 09:01

1.Zdejmij wtyczkę z czujnika cieczy i spróbuj odpalić na ciepłym może jak padł czujnik podaje za dużą mieszankę i go dusi .
2.Sprawdź elektromagnes w rozruszniku :-) :-) :-)
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków

Postprzez lanos20 » 17 lip 2012, o 16:14

jeden obrot walu korbowego potem nie obraca sie tak ok 1sekundy potem znowu jeden obrot i znowu sie zatrzyma czujnuk wymieniony niedawno glowica po remoncie plyn chodniczy wymieniony kable swiece ok tez wmiare swieze rozrusznik na zimnym kreci na 400 obrotow a jak nagrzany to takie zawiasy ma
lanos20
Czytacz
 
Posty: 32
Dołączył(a): 27 maja 2012, o 20:16
Lokalizacja: Kraków

Postprzez KristoF » 17 lip 2012, o 19:11

a po lekkim wciśnięciu gazu odpala? sprawdź czy dobrze masz zamontowany aparat zapłonowy
Był Golf3- największy błąd mojego życia...
a teraz...
Elegancja, komfort , nienaganna jakość i aksamitnie pracujący silnik Millera ;]
KristoF
Members
 
Posty: 675
Dołączył(a): 31 lip 2008, o 13:58
Lokalizacja: Bielsko-Biała

Postprzez Imper » 18 lip 2012, o 17:55

KristoF, a co ma aparat zapolonowy do obracania walem korbowym?
Avatar użytkownika
Imper
Members
 
Posty: 1601
Dołączył(a): 4 gru 2007, o 02:30
Lokalizacja: Bydgoszcz

Postprzez pietrasiak2 » 18 lip 2012, o 18:33

A może to wina wieńca , ale typował bym na cewkę elektromagnesu
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków

Postprzez lanos20 » 20 lip 2012, o 10:56

dobra ja tez stawiam na cewke tylko może jest jakaś fotoporada lub opis jak to sprawdzić czy jest ok bo na tych sprawach to jestem jeszcze "NEMO" :-P
lanos20
Czytacz
 
Posty: 32
Dołączył(a): 27 maja 2012, o 20:16
Lokalizacja: Kraków

Postprzez pietrasiak2 » 20 lip 2012, o 13:31

Najlepiej wyjąć gada , wtedy nawet ocenisz stan tulejek w nim , może nawet ta w bloku walła lub wyleciała może też chrzanić robotę rozrusznika
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków

Postprzez KristoF » 24 lip 2012, o 18:16

Imper, iskra podana w niewłaściwym czasie na obracający się wał powoduje jego zatrzymanie lub nawet odbicie, KWZ jest inny dla ciepłego silnika, miałem takie przygody, wbrew pozorom ta teoria ma sens, oczywiście podobny efekt może powodować cewka a nawet kable zapłonowe...albo typowa bolączka czyli czujnik halla, albo cokolwiek innego jak to w vw;]
Był Golf3- największy błąd mojego życia...
a teraz...
Elegancja, komfort , nienaganna jakość i aksamitnie pracujący silnik Millera ;]
KristoF
Members
 
Posty: 675
Dołączył(a): 31 lip 2008, o 13:58
Lokalizacja: Bielsko-Biała


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 19 gości