Brak ciśnienia oleju po zapaleniu - pompa do wymiany?

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Brak ciśnienia oleju po zapaleniu - pompa do wymiany?

Postprzez borubar » 4 cze 2013, o 09:41

Witam
Od niedawna pojawił mi się problem w moim Golfie 1.4.
Otóż po zapaleniu silnika (nieważne czy ciepły czy zimny) przez kilka sekund zapala mi się i gaśnie kontrolka od smarowania/ciśnienia oleju. Nigdy tak nie było. Na bank to nie czujnik, bo został wymieniony na nowy.
po sprawdzeniu "miernikiem" przez kilka sekund po odpaleniu nie mam ciśnienia, potem wchodzi ono na ok 3 atmosfery, w zależności od obrotów.

i teraz się zastanawiam czy to pompa do wymiany czy może jakiś zawór w niej nie trzyma?


Dodam, że jak odpiąłem wężyk z czujnika i kręciłem silnikiem (bez kabla na cewce), to olej wywaliło z wężyka dopiero po mocniejszym kręceniu, potem już wywalało normalnie. Jak postał 15 minut, na nowo, brak i potem wracało do normy.

Co Wy na to?
borubar
Berbeć
 
Posty: 8
Dołączył(a): 4 cze 2013, o 09:21
Lokalizacja: stąd

Brak ciśnienia oleju po zapaleniu - pompa do wymiany?

 

Postprzez michaal » 7 cze 2013, o 10:23

Jak sprawdzałeś ciśnienie i ciągle jest niskie to siadła ci pompa. w tym silniku masz pompę napędzaną łańcuchem. Jeśli w napędzie wszystko OK to wina wyrobionej pompy. Ogólnie wymiana na nową mało opłacalna bo to koszt ok 400 zł i ok 800 za oryginał. Wg mnie jeździć do większej awarii i wymienić cały silnik. Koszty porównywalne.
michaal
Badacz tematu
 
Posty: 349
Dołączył(a): 21 kwi 2009, o 17:37
Lokalizacja: Mierzyce/Wieluń

Postprzez pablomed » 7 cze 2013, o 18:11

skoro ma ciśnienie 3 atmosfery na ciepłym - to filtr lub pompa
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez borubar » 11 cze 2013, o 07:34

pablomed napisał(a):skoro ma ciśnienie 3 atmosfery na ciepłym - to filtr lub pompa


Piszesz o filtrze oleju? Czy to ma coś wspólnego z ciśnieniem oleju?
Byłem u mechanika i z tego co mi mówił, to raczej pompa, ale rozbierze michę w przyszłym tygodniu i wtedy będziemy wiedzieli.

Apropos cen pompy, to u mnie kosztuje ok 250zł, wiec to będzie mniejszy koszt niż wymiana silnika.

[ Dodano: 2013-06-11, 06:41 ]
pablomed napisał(a):skoro ma ciśnienie 3 atmosfery na ciepłym[...]


Nie chodzi o to czy silnik ciepły czy zimny. Po prostu ciśnienia nie ma po uruchomieniu silnika przez ok. 3-5 sekund, świeci kontrolka, etc.
Nie musi to być zupełnie zimny silnik, wystarczy, że postoi 15 min i wtedy przez moment podczas uruchamiania nie ma ciśnienia.
borubar
Berbeć
 
Posty: 8
Dołączył(a): 4 cze 2013, o 09:21
Lokalizacja: stąd

Postprzez pablomed » 13 cze 2013, o 09:18

rozumiem, pewnie pompa lub jej smok (to co zasysa olej z miski) tylko zatkany, o filtrze wspomniałem bo zdarzały się kłopoty - zwłaszcza w 1.8, źle dobrany lub też brudny tylko
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez borubar » 21 cze 2013, o 22:06

pablomed napisał(a):rozumiem, pewnie pompa lub jej smok (to co zasysa olej z miski) tylko zatkany, o filtrze wspomniałem bo zdarzały się kłopoty - zwłaszcza w 1.8, źle dobrany lub też brudny tylko


Czy masz tutaj na mysr z jakimś zaworkiem i bez czy jak?
Bo tak prawdopodobnie jest, ale tylko gdzieś tam słyszałem, a nie chcę próbować na chybił trafił.
borubar
Berbeć
 
Posty: 8
Dołączył(a): 4 cze 2013, o 09:21
Lokalizacja: stąd

Postprzez pablomed » 22 cze 2013, o 08:51

borubar, nie znam tych szczegółów, nie wiem o co w tym chodzi ale są dwa typy filtrów do 1.8 do nowszych i starszych modeli. Tylko o tym czytałem sam nie miałem takiego problemu, podobno tak jest że niewłaściwy filtr może powodować świecenie kontrolki ale tak szczerze to nie wyobrażam sobie na jakiej zasadzie, pogrzeb po drugim forum golfa tam też o tym ludzie pisali.
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez Gofer » 22 cze 2013, o 08:56

borubar napisał(a):Po prostu ciśnienia nie ma po uruchomieniu silnika przez ok. 3-5 sekund, świeci kontrolka, etc.


Prawdopodobnie uszkodzony lub zapchany filtr oleju.

Kiedy wymieniałeś olej i filtr?
Avatar użytkownika
Gofer
Gaduła
 
Posty: 607
Dołączył(a): 4 lut 2009, o 08:50
Lokalizacja: EL ... LX

Postprzez borubar » 24 cze 2013, o 07:42

chyba pozostał filtr, bo wymiana pompy nic nie dała...a powiedzcie gdzie jest ta odma, bo gdzieś czytałem, że to za filtrem oleju, ale, no ...
borubar
Berbeć
 
Posty: 8
Dołączył(a): 4 cze 2013, o 09:21
Lokalizacja: stąd

Postprzez Gofer » 26 cze 2013, o 07:27

borubar napisał(a):a powiedzcie gdzie jest ta odma


http://forum.samnaprawiam.com/silnik-be ... vt3648.htm
Avatar użytkownika
Gofer
Gaduła
 
Posty: 607
Dołączył(a): 4 lut 2009, o 08:50
Lokalizacja: EL ... LX

Postprzez borubar » 26 cze 2013, o 10:06

Filtr wymieniony na boscha, problem całkowicie zniknął. Niech to szlak, mechanicy jak widać nie mają jeszcze bladego pojęcia o takich sytuacjach. Najlepiej, problem z ciśnieniem, wymienić pompę.
borubar
Berbeć
 
Posty: 8
Dołączył(a): 4 cze 2013, o 09:21
Lokalizacja: stąd


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 12 gości