abf mi osłabł

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

abf mi osłabł

Postprzez killah » 6 maja 2013, o 18:46

Siema

Abfik chodził jak zły do czasu jak w bardzo deszczową pogodę wypadł a w zasadzie wysunął się dolot z puszki filtra i przez co łapał sobie lewe powietrze. Raczej nie łapał piachu bo było za wilgotno ale wilgoci mógł się nawdychać.

Generalnie dopiero rano to zauważyłem. Jak odpaliłem auto to trzymał 1200 obrotów a potem przez pewien okres czasu czułem jakby wypadały mi zapłony. Teraz już te objawy ustąpiły ale nadal mam odczucie że strasznie opadł z sił. Niby te 200 pójdzie ale już nie czuć tego rwania od 60 km/h na 4tym biegu.

Na zdrowy rozum trzeba by szukać przyczyny na linii dolot - silnik chociaż mam podejrzenie że komp przestawił sobie zapłon albo coś. Tak czy siak golf stoi odłączony od aku żeby się ecu zresetował.

Macie jakieś pomysły?
killah
 

abf mi osłabł

 

Postprzez seba650 » 6 maja 2013, o 20:11

Ja bym sprawdził czy na całej długości tej rury która Ci spadła nie ma gdzieś dziurki, sprawdził filtr .
seba650
Badacz tematu
 
Posty: 227
Dołączył(a): 26 lis 2012, o 22:42
Lokalizacja: SKIERNIEWICE

Postprzez antonio » 6 maja 2013, o 21:02

no powiem ci ze ja w podobny temat zabiłem swojego ABF przez mała dziurkę w obudowie od góry filtra ssał syf :zalamany: po sprawdzeniu kompresji wszystko jasne tuleje poszły lub pierscienie olej ubywa w oczach :szok:,podłącz pod kompa może ma jakiś bład,no mój jak kupiłem 200 paczki zamykał a teraz to nie sprawdzam nawet bo padaka się zrobiła konkret :dobani:
Avatar użytkownika
antonio
Badacz tematu
 
Posty: 209
Dołączył(a): 15 sty 2012, o 16:17
Lokalizacja: WPN/NSZ

Postprzez Grzesiek2507 » 6 maja 2013, o 21:34

zmierz cisnienie na tlokach na poczatek. Pozycz gdzies zegara i bedziesz mial pewnosc czy to mechanika czy jakas duperela.
Avatar użytkownika
Grzesiek2507
Members
 
Posty: 3684
Dołączył(a): 4 mar 2012, o 15:12
Lokalizacja: Izbica Kujawska

Postprzez killah » 6 maja 2013, o 21:42

pojawił się dzisiaj znowu błąd sondy lambda, skasowałem, przejechałem się i znowu. Podpiąłem 2gą sondę bo została jeszcze w wydechu z AGG i na dniach dam info czy coś to zmieniło. W międzyczasie udam się na sprawdzanie ciśnień.

Mało prawdopodobne że piachu złapało bo był deszcz. Szybciej trochę wilgoci.
killah
 

Postprzez antonio » 7 maja 2013, o 03:59

no to prawda wilgoć nie zaszkodziła by mu tyle co pył :kwasny: napisz jakie cisnienie masz robocze jak sprawdzisz
Avatar użytkownika
antonio
Badacz tematu
 
Posty: 209
Dołączył(a): 15 sty 2012, o 16:17
Lokalizacja: WPN/NSZ


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 17 gości