96R, 1.4 APQ, PROBLEM

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

96R, 1.4 APQ, PROBLEM

Postprzez Gracjanno » 16 mar 2012, o 22:39

witam, dzis sprawdzalem cisnienia na cylindrach w moim golfiaczu. nie wiedzac po co odlaczylem wtyczke od czujnika ktory jest zespolony z przepustnica, przy okazji sprawdzalem przewody wysokiego napiecia. zlozylem wszystko, a tu golfina nie chce odpalic. nie daje iskry z modułu. Sprawdzalem na 3 modułach(moze sa uszkodzone). Podłączyłem do kompa, brak błędów, wszedłem na immobilajzer również brak błędów. Jakieś pomysły ?
Przewód wysokiego napięcia z modułu do cewki = 1.96 Ohm
napięcie do modułu idzie takie same jak napięcie akumulatorka
Gracjanno
Berbeć
 
Posty: 20
Dołączył(a): 11 lis 2011, o 11:26
Lokalizacja: Koszalin / Poznań

96R, 1.4 APQ, PROBLEM

 

Postprzez prezesik » 17 mar 2012, o 04:44

zrób reset ECU
Avatar użytkownika
prezesik
Members
 
Posty: 4869
Dołączył(a): 25 lut 2008, o 20:06
Lokalizacja: Łęczyca

Postprzez daniel0515 » 17 mar 2012, o 07:57

sprawdziles cewke ? sprawdz czy do cewki idzie impuls i plus po zaplonie (impuls to przerywany sygnal od sterownika silnika)
daniel0515
Czytacz
 
Posty: 31
Dołączył(a): 25 lut 2012, o 23:04
Lokalizacja: Radom

Postprzez Gracjanno » 17 mar 2012, o 20:52

spalona cewka, cholera wie dlaczego. kabel WN odlaczylem od cewki i od tamtego momentu umarla
Gracjanno
Berbeć
 
Posty: 20
Dołączył(a): 11 lis 2011, o 11:26
Lokalizacja: Koszalin / Poznań


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 14 gości