2e prośba o analizę parametrów przepływki,i o trochę info :)

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

2e prośba o analizę parametrów przepływki,i o trochę info :)

Postprzez marten30 » 5 gru 2013, o 22:39

Witam, musiałem założyć nowy wątek,w poprzednim jakoś nie było zainteresowania,do rzeczy,
proszę o analizę parametrów mojej przepływki,na ciepłym silniku

klapka zamknieta/pin 2i3-265 ohm
2i4-52 ohm
otwarta 2i3-252 ohm
2i4-436 ohm lecz w trakcie otwierania tak na 70%otwarcia ma ok 700 ohm a do 100% otwarcia zaczyna oporność znów maleć do tych 436 ohm
wł. zapłon napięcie 4.8V
bieg jałowy pin 2i4 0.92V
coś chyba nie tak no ale proszę o opinie
jest jeszcze jedna rzecz,myślałem że klepie popychacz,jak otw.maskę słychać było stukanie,specyficzny stuk tak jak rano po odpaleniu przez sekunde,dość głośny. tylko jak przełącze go na lpg stukania nie ma??jak sprawdzić wtryski paliwa bez ściągania listwy?
Ostatnia sprawa,podczas zmiany biegów często zdarza się tak że obroty spadają zbyt nisko tak na ok 400 i po sekundzie wracają na te 800,lub po przegazówce np.
I czy po wymianie rozrządu powinienem ustawić na nowo zapłon? to wszystko,z góry dzięki za info
marten30
Berbeć
 
Posty: 8
Dołączył(a): 23 lis 2013, o 22:04
Lokalizacja: Bytom

2e prośba o analizę parametrów przepływki,i o trochę info :)

 

Postprzez pablomed » 6 gru 2013, o 00:34

marten30, jeśli chodzi o przepływkę: te opory tak właśnie mają się zachowywać ale norm do tego nie znajdziesz więc nic ci do nie da byle nie było gwałtownych skoków świadczących o wydarciu ścieżki potencjometru. Z napięciami jest ok elektrycznie jest sprawna.
Co do klepania: masz silnik z wtryskiem typu "pełna grupa" , co znaczy że wszystkie 4 wtryskiwacza działają jednocześnie, więc z natury hałasują, im starsze tym głośniej. To nie świadczy o tym że działają źle, jeśli auto jeździ normalnie trzyma parametry spalin ( w rurce pomiarowej) to nie trzeba zmieniać. Na lpg wtryskiwacze nie działają więc masz wtedy ciszę - to oczywiście norma.
Zapłon w zasadzie nie musi być ustawiany, ale niestety często ludzie zmieniając rozrząd nie pilnują ustawienia koła wałka pośredniego które napędza aparat zapłonowy, więc zapłon im się przestawia a potem korygują to kręcąc aparatem zapłonowym, więc jeśli pierwszy raz robisz to w swoim aucie to trzeba sprawdzić.
Takie przygasanie może być przy źle ustawionym zapłonie, jak również przy źle ustawionej przepustnicy o ile ktoś nią kręcił (opis jest w serwisówce jak ustawić ja też to pisałem), również od lewego powietrza albo od wadliwej przepływki (jesli klapka się jej ociera). Ale najprawdopodobniej masz do czyszczenia regulator wolnych (tzw krokowiec). Trzeba go rozpołowić i mechnicznie nagar zdjąć, potem wymyć, samo płukanie nie starcza .
Zwróć uwagę na przepływkę czy jest do twojego auta, często ludzie oo rozwaleniu jej od strzału LPG wstawiają inną np od mk2 - nie bardzo się nadaje ma inne parametry, właściwa ma literkę C lub B na końcu numeru, ta z mk2 niema literki
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez marten30 » 6 gru 2013, o 23:14

No wielkie dzięki :-) w końcu się czegoś sensownego dowiedziałem.Po odpaleniu rano trochę rzuca silnikiem jakby nie palił na jeden cyl i czuć z wydechu bardzo ostre spaliny,pochodzi dwie min i to ustaje,a kiedy podczas tej nierównej pracy przerzucę go na gaz,idealna praca.I jeszcze jedno,jak silnik nie zagrzany,to auto śmiga jak rakieta,jak się nagrzeje to traci sporo na mocy...W sumie kupiłem ten samochód na dojazdy do pracy i miałem się niczym nie przejmować,ale wariat mi się spodobał i chciałbym żeby jeździł jak należy,szkoda że tu w moich okolicach nie ma jakiegoś magika od takich motorów,najlepiej fanatyka :-D
marten30
Berbeć
 
Posty: 8
Dołączył(a): 23 lis 2013, o 22:04
Lokalizacja: Bytom

Postprzez pablomed » 8 gru 2013, o 00:17

Co do spadku mocy: pierwsza rzecz podnieś pokrywę filtra powietrza, wyjmij filtr, sprawdź czy klapka regulująca temperaturę powietrza nie jest zablokowana w pozycji na ciepłe, jeśli jest taka blokada (zwykle wkręcona śrubka) zlikwiduj ją i moc wróci, pewnie jeszcze trzeba bedzie założyć rurę idącą od spodku filtra na osłonę kolektora wydechowego bo ją zdjęli i puścili luźno koło silnika albo wyrzucili.
Jeśli nie masz tej blokady, to czy rzecz się dzieje na obu paliwach. Bo jeśli tylko na LPG to jest to kwestia doregulowania instalacji, jeśli na benzynie to czujnik temperatury cieczy chłodzącej, niesprawny przepływomierz albo TPS, niesprawna lub nie podłączona sonda albo sporo innych rzeczy może być. Spoko pomału dasz radę, to jest w sumie prosty wtrysk do diagnozy a części tanie w używkach lub nowe, z wyjątkiem przepływomierza.
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 16 gości