2.0 2e 8v - spalanie na MFA ciągle pokazuje 99.9

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

2.0 2e 8v - spalanie na MFA ciągle pokazuje 99.9

Postprzez marcin92golf » 21 lis 2013, o 00:45

Witam! Mam problem w moim golfie GTI 2.0 2e 8v. Po zakupie auta spalanie ciągle pokazuje 99.9 na mfa, jednak samochód pali normalnie ;) na innych licznikach spalanie jest to samo. Wynik jest taki sam i nigdy się nie zmienia. Co to może być?
marcin92golf
Czytacz
 
Posty: 107
Dołączył(a): 18 sty 2012, o 00:24
Lokalizacja: Poznań

2.0 2e 8v - spalanie na MFA ciągle pokazuje 99.9

 

2.0 2e 8v - spadające obroty, czasem falują.

Postprzez marcin92golf » 21 lis 2013, o 00:53

Witam! Mam problem z moim golfem GTI 2.0 2e 8v 1994r.
Kiedy jadę i obrotomierz pokazuje 1000-1200-1300 obrotów i wcisnę sprzęgło to obroty momentalnie spadają na 200-300-400-500-600 i silnik albo gaśnie, albo za chwilę obroty się stabilizują. Dzieje się to na zimnym jak i na ciepłym silniku, najczęściej w korkach albo na biegu wstecznym.
Czasami także na biegu jałowym falują delikatnie obroty, jednak po delikatnym przegazowaniu falowanie ustaje.

Silnik krokowy został przemyty
Sonda lambda jest sprawna
Zostały wymienione na zamiennikach wysokiej pułki :
Świece
Kopułka
Palec rozdzielacza
Kable zapłonowe
Termostat
Filtr paliwa
Filtr powietrza
Czujnik temperatury
Kruciec wody który przeciekał

Nie mam za bardzo pomysłu co to może być :( liczę na pomoc
marcin92golf
Czytacz
 
Posty: 107
Dołączył(a): 18 sty 2012, o 00:24
Lokalizacja: Poznań

Postprzez Opik » 21 lis 2013, o 01:24

mi to wygląda na krokowy, wyciągnij go jeszcze raz i bardzo ale to bardzo dokładnie przemyj - naczynie z benzyną i na całą noc dziada do środka, mieszaj co jakiś czas, przemywaj itd
dodatkowo sprawdź dokładnie wszystkie gumowe węże od dolotu, czy to główny czy od odmy - przy nawet minimalnym otworku przez który zasysa lewe powietrze mogą być podobne cyrki z obrotami

bardzo prawdopodobne też że przepływka już nie domaga, ale tutaj poza sprawdzeniem szczelności i czy klapka się nie zacina za wiele zrobić nie możesz poza podmianą na inną

ostatnią możliwością jest błąd komputera, przerabiałem podobny cyrk ale u mnie takie jazdy zaczynały się po kilku minutach od odpalenia jak komputer przeprowadził już wszystkie testy i zrobił sobie szybką adaptację. Czasem gasł od razu, czasem tylko obroty spadały do tych 200-300, wskakiwały na 1200 i normowały się poniżej tysiąca (tak po każdym wciśnięciu sprzęgła)
Avatar użytkownika
Opik
Members
 
Posty: 7058
Dołączył(a): 28 lis 2011, o 22:22
Lokalizacja: Lublin
Silnik: 2.0
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Re: 2.0 2e 8v - spalanie na MFA ciągle pokazuje 99.9

Postprzez fernardo » 21 lis 2013, o 15:36

marcin92golf napisał(a):Witam! Mam problem w moim golfie GTI 2.0 2e 8v. Po zakupie auta spalanie ciągle pokazuje 99.9 na mfa, jednak samochód pali normalnie ;) na innych licznikach spalanie jest to samo. Wynik jest taki sam i nigdy się nie zmienia. Co to może być?


sprawdź na vag-u czy jakiś czujnik w silniku nie ma błędu. komputer może dostaje jakąś głupią informację i przez to szaleje.
fernardo
Czytacz
 
Posty: 54
Dołączył(a): 25 paź 2013, o 12:42
Lokalizacja: Szczecin

Postprzez Pozor » 21 lis 2013, o 16:16

być może ktoś ci kit wcisnął że masz MFA ale nie jest podłączone pod sterownik reszta funkcji działa ?? Temp. oleju , temp zewn. np. jeżeli również nie to masz po prostu zamontowane manetkę i licznik ale nie podłączone pod sterownik lub kabel od spalania jest naderwany
Avatar użytkownika
Pozor
Members
 
Posty: 1424
Dołączył(a): 27 paź 2012, o 17:24
Lokalizacja: GST (Kaliska)

Postprzez marcin92golf » 21 lis 2013, o 20:07

Pozostałe funkcje działają ;)
marcin92golf
Czytacz
 
Posty: 107
Dołączył(a): 18 sty 2012, o 00:24
Lokalizacja: Poznań

Postprzez k0nr4d » 22 lis 2013, o 12:29

Do sprawdzenia połączenie pinu 27 z ECU do licznika. Za spalanie odpowiedzialny jest luźny pojedynczy przewód bodajże fioletowo-czarny z wiązki licznika. Za kolory nie dam sobie głowy uciąć, ale jest to jedyny pojedynczy przewód w tej wiązce. Reszta jest biała i są jeszcze dwa wpięte w jedną kostkę i idą do kierunkowskazów.
Avatar użytkownika
k0nr4d
Gaduła
 
Posty: 424
Dołączył(a): 1 cze 2009, o 21:53
Lokalizacja: Łódź

Postprzez pablomed » 23 lis 2013, o 19:22

marcin92golf, wskazuje na regulator wolnych obrotów, to co zwiesz silnikiem krokowym. Mam 2E wiele lat i wiem z doświadczenia że przemywanie moczenie nie pomoże, trzeba go rozebrać wydrapać twardy osad i dopiero przemywać. Żeby rozebrać to wziąłem mały frezik i zlikwidowałem nim zagniecenia trzymające obie części razem, potem rozsunąłem obie części i mimo wielokrotnego mycia znalazłem tam dużo twardego nagaru, po jego ostrożnym zdrapaniu dopiero zaczął działać.
Ale ponieważ faktycznie innych przyczyn jak kolega wyżej pisze może byś dużo, to żebyś wiedział że zabawa nie pójdzie na marne warto byłoby od kogoś zdobyć taki regulator i podpiąć na próbę. Dostępne są zamienniki albo używane oryginalne
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 14 gości