2.0 115KM 2e gaśnie

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

2.0 115KM 2e gaśnie

Postprzez maro92 » 5 lut 2016, o 19:56

Witajcie, mój problem polega na tym, że po rozgrzaniu autka gdy stoję na wolnych obrotach auto zaczyna powoli słabnąć aż zgaśnie. Również dzisiaj jadąc pod górę za ciężarowką auto zaczęło sie dławić i zgasnął. Mam wrażenie jakby sie zalewał paliwem? Auto jak kupiłem ma filtr stożkowy K&N, nie mam orygianlej puchy dolotowej. Spalnie wg komputera jest w normie, po rozgrzaniu 8L/100. Gdzie jest problem, prosze o pomoc. :bajer:
Avatar użytkownika
maro92
Czytacz
 
Posty: 21
Dołączył(a): 29 mar 2012, o 19:59
Lokalizacja: Zakliczyn

2.0 115KM 2e gaśnie

 

Re: 2.0 115KM 2e gaśnie

Postprzez MiroGti » 6 lut 2016, o 16:31

Spróbuj wypiąć wtyczkę od czujnika temperatury ,ten na cztery piny ,może za dużą dawkę ci podaje na rozgrzanym silniku lub sonda źle dawkuje .
moj-golf/black-mk3-by-mirogti-t68213.html

Samochód jest dopiero wtedy szybki, kiedy rano stoisz przed nim i boisz się go otworzyć.
Nadsterowność wzbudza strach w pasażerach. Podsterowność – w kierowcy.
Jeżeli wszystko jest pod kontrolą jedziesz zbyt wolno.
Avatar użytkownika
MiroGti
Forumowy wyjadacz
 
Posty: 856
Dołączył(a): 28 sty 2014, o 20:04
Lokalizacja: KDA
Rocznik: 97
Silnik: 2.0 AGG GTI
Paliwo: PB
Nadwozie: 5-drzwiowe

Re: 2.0 115KM 2e gaśnie

Postprzez mateusz_918 » 3 mar 2016, o 21:23

a co masz 2E? może klapka op przepływki sie zacina
mateusz_918
Gaduła
 
Posty: 444
Dołączył(a): 28 paź 2012, o 17:51
Lokalizacja: Lech Poznań
Rocznik: 96
Silnik: 1.9 AFN
Paliwo: ON
Nadwozie: 5-drzwiowe


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 15 gości