1.6 AFT nie dostaje powietrza

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

1.6 AFT nie dostaje powietrza

Postprzez wonski/słupsk » 28 sty 2014, o 17:36

Pomocy. Tak jak w temacie silnik dostaje benzyne ,jest iskrsa a nie zapala nawet na plaka.wnioskuje ze niema powietrza, co robić ,gdzie szukać?
Nie musi być szybki,najważniejsze że jest czerwony. :-P
wonski/słupsk
Berbeć
 
Posty: 9
Dołączył(a): 26 sty 2014, o 05:28
Lokalizacja: Słupsk

1.6 AFT nie dostaje powietrza

 

Postprzez łukasz1983 » 28 sty 2014, o 18:45

wonski/słupsk, Zatkany filtr lub dolot.
Po ściągnięciu rury dolotu,też nie pali?
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez wonski/słupsk » 28 sty 2014, o 19:26

No właśnie nie pali. Któregoś dnia po 6 -godz. walki nagle zapalił tak sam z siebie, przejechałem tak z 4 km, szarpał i zgasł .Od tamtej pory nic.
Nie musi być szybki,najważniejsze że jest czerwony. :-P
wonski/słupsk
Berbeć
 
Posty: 9
Dołączył(a): 26 sty 2014, o 05:28
Lokalizacja: Słupsk

Postprzez łukasz1983 » 28 sty 2014, o 19:30

wonski/słupsk, Coś to dziwne,bo jak ma paliwo,iskrę,to po ściągnięciu dolotu musi zapalić.
Jesteś pewny,że dostaje paliwo i iskrę?
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez wonski/słupsk » 28 sty 2014, o 19:44

Na 100% dostaje .Obilo mi sie o uszy ze są w tym silniku czujniki regulójące lopatkami od ilości powietrza, ale niebardzo wiem o co chodzi. :-o
Nie musi być szybki,najważniejsze że jest czerwony. :-P
wonski/słupsk
Berbeć
 
Posty: 9
Dołączył(a): 26 sty 2014, o 05:28
Lokalizacja: Słupsk

Postprzez pietrasiak2 » 28 sty 2014, o 23:29

Sprawdź ustawienie rozrządu i zapłonu, a i może odepnij wtyczkę z przepływki i sprawdź co się dzieje :-)
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków

Postprzez pablomed » 29 sty 2014, o 11:51

wonski/słupsk, tak ogólnie, niema mozliwości żeby nie miał powietrza, chyba że masz gniazdo myszy pod filtrem. Jeśli napewno jest dobra jasna iskra i paliwo to zostaje jakiś problem z elektroniką że skład mieszanki jest niewłaściwy do odpalenia. Przyda się diagnoza komputerowa z nastawieniem na czujniki temperatuty i zespół przepustnicy (nastawnik plus TPS). Lub ten rozrząd
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez MiroGti » 30 sty 2014, o 22:39

trochę dziwne że na Plaku nie zapali :-o a nie przestawił się rozrząd? sprawdź jeszcze czy to paliwo co podaje z pompki ma dobre ciśnienie bo może za małe lub przekaźnik nie zawsze działa od pompki
moj-golf/black-mk3-by-mirogti-t68213.html

Samochód jest dopiero wtedy szybki, kiedy rano stoisz przed nim i boisz się go otworzyć.
Nadsterowność wzbudza strach w pasażerach. Podsterowność – w kierowcy.
Jeżeli wszystko jest pod kontrolą jedziesz zbyt wolno.
Avatar użytkownika
MiroGti
Forumowy wyjadacz
 
Posty: 856
Dołączył(a): 28 sty 2014, o 20:04
Lokalizacja: KDA
Rocznik: 97
Silnik: 2.0 AGG GTI
Paliwo: PB
Nadwozie: 5-drzwiowe

Postprzez wonski/słupsk » 31 sty 2014, o 20:09

Rozrząd sprawdzony i jest ok. Pompka podaje 3 bary więc też ok. Teraz Czekam na aparat na podmienke ,bo cawke juz wymieniłem.Pozdro :zalamany:
Nie musi być szybki,najważniejsze że jest czerwony. :-P
wonski/słupsk
Berbeć
 
Posty: 9
Dołączył(a): 26 sty 2014, o 05:28
Lokalizacja: Słupsk


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 7 gości