1,6 aft bujanie na obrotach

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

1,6 aft bujanie na obrotach

Postprzez Taksi » 7 kwi 2013, o 11:47

siema a wiec tak wczoraj wymieniałem przewód zaznaczony na czerwono przy okazji okazało się ze mam tzw. masło w przewodzie zaznaczonym na zielono wiec oczyściłem je z tego przewodu po złożeniu wszystkiego, auto buja się na obrotach co trzeba zrobić podłonczyć pod komputer??? dodam ze jak odłączę czujnik ten obok puchy filtra wszystko niby wraca do normy...niby bo nie wiem czy tak mozna jezdzic...:( Obrazek http://www.fotosik.pl/pokaz_obrazek/c70 ... 78a6e.html
http://www.youtube.com/watch?v=xg3p9_dT ... e=youtu.be
Avatar użytkownika
Taksi
Gaduła
 
Posty: 624
Dołączył(a): 5 paź 2011, o 21:28
Lokalizacja: Lębork

1,6 aft bujanie na obrotach

 

Postprzez Imper » 7 kwi 2013, o 13:09

albo przeplywomierz Ci siadl albo zwyczajnie popelniles blad podczas montazu odmy i silnik gdzies zasysa powietrze pomijajac przeplywke. Poszukaj nieszczelnosci w dolocie zaczynajac od odcinku za przeplywka az do samego kolektora. Wszelkaie podcisnienia itp takze.
Avatar użytkownika
Imper
Members
 
Posty: 1601
Dołączył(a): 4 gru 2007, o 02:30
Lokalizacja: Bydgoszcz

Postprzez Taksi » 7 kwi 2013, o 13:15

Imper napisał(a):albo przeplywomierz Ci siadl albo zwyczajnie popelniles blad podczas montazu odmy i silnik gdzies zasysa powietrze pomijajac przeplywke. Poszukaj nieszczelnosci w dolocie zaczynajac od odcinku za przeplywka az do samego kolektora. Wszelkaie podcisnienia itp takze.

Obrazek przed wymiana ten waz dyndal sobie samowolnie tera polonczylem go z caloscia...czy jest opcja ze kapa tera to oszukuje???
Avatar użytkownika
Taksi
Gaduła
 
Posty: 624
Dołączył(a): 5 paź 2011, o 21:28
Lokalizacja: Lębork

Postprzez paxstor » 7 kwi 2013, o 14:32

Taksi, Odłącz akumulator na pół godziny i zobacz czy się poprawi ;-)
Avatar użytkownika
paxstor
Members
 
Posty: 752
Dołączył(a): 28 lut 2011, o 21:08
Lokalizacja: Ostrołęka

Postprzez Taksi » 7 kwi 2013, o 16:15

paxstor napisał(a):Taksi, Odłącz akumulator na pół godziny i zobacz czy się poprawi ;-)

juz tak robiłem dziś w nocy. ogólnie to powiem wam ze wygląda to tera tak... Obrazek
czyli wróciłem do poprzedniego rozwiązania wczoraj miałem rurkę średnicy 5 mm połączoną jak w originale ale nie zdało to egzaminu i wróciłem do poprzedniej opcji. lecz na moje oko na pewno nie powinien dyndać tak ten skrawek szlaufu :( ale chociaż jest już dobrze z obrotami.
Avatar użytkownika
Taksi
Gaduła
 
Posty: 624
Dołączył(a): 5 paź 2011, o 21:28
Lokalizacja: Lębork

Postprzez Imper » 7 kwi 2013, o 16:42

sprobuj resetu sterownika ale przez VAG
Avatar użytkownika
Imper
Members
 
Posty: 1601
Dołączył(a): 4 gru 2007, o 02:30
Lokalizacja: Bydgoszcz

Postprzez Taksi » 7 kwi 2013, o 16:50

Imper napisał(a):sprobuj resetu sterownika ale przez VAG

ogólnie jest już dobrze chodzi jak wcześniej tylko tera pytanie czy jak ten przewód tak sobie wisi a w nim otwór wielkości igły czy nie naleci mi syfu czy nic się nie stanie.
Avatar użytkownika
Taksi
Gaduła
 
Posty: 624
Dołączył(a): 5 paź 2011, o 21:28
Lokalizacja: Lębork


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Majestic-12 [Bot] i 31 gości