1.6 74 kW automat brak wolych i dymi

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

1.6 74 kW automat brak wolych i dymi

Postprzez bubus1993 » 14 maja 2012, o 20:55

Witam mam problem z moim golfikiem mianowicie nie trzyma wolnych obrotow wymienilem przeplywke i czujnik temp 4 pin i dalej to samo nie wiem co to moze byc, auto pali na dotyk ale trzymie 300, 400 obr/min po mocniejszy przegazowaniu gasnie. Dodam za tankowalem go wczoraj za 140zł czyli 25l i po przejechaniu 76mil czyli 132km mam pusty bak.
Avatar użytkownika
bubus1993
Czytacz
 
Posty: 40
Dołączył(a): 14 maja 2012, o 20:25
Lokalizacja: teee gieee

1.6 74 kW automat brak wolych i dymi

 

Postprzez rafal9119 » 14 maja 2012, o 22:43

o jakie to oznaczenia silnika ma???? może sonda lambda padła i dla tego tyle pali? sprawdz podjedz pod Vag i sie okaze .
MĄDRA SOWA RADZI: LEGALIZOWAC I SADZIĆ!!!!
rafal9119
Members
 
Posty: 943
Dołączył(a): 16 paź 2011, o 19:26
Lokalizacja: Pisz- NPI

Postprzez paxstor » 15 maja 2012, o 01:25

rafal9119, najprawdopodobniej to 1,6 AFT, tak jak kolega wyżej napisał podepnij pod VAGa i zobaczysz
Avatar użytkownika
paxstor
Members
 
Posty: 752
Dołączył(a): 28 lut 2011, o 21:08
Lokalizacja: Ostrołęka

Postprzez bubus1993 » 15 maja 2012, o 15:04

kupilem na allegro przejsciowke z obd2 na ob1 i komputer laczy mi sie tylko ze skrzynia biegow
wyjek ma tego damego golfa co ja tylko europejczyk i na obd2 i laczy sie ze wszystkim
Golf mk3 USA 1.6 74 kW AFT 93r

Mój Mk3 US Vento Front
Avatar użytkownika
bubus1993
Czytacz
 
Posty: 40
Dołączył(a): 14 maja 2012, o 20:25
Lokalizacja: teee gieee

Postprzez KaMe101 » 17 maja 2012, o 21:16

Gdy nagrzejesz silnik to samochód pracuje normalnie czy też gaśnie?
KaMe101
Czytacz
 
Posty: 129
Dołączył(a): 15 gru 2011, o 13:37
Lokalizacja: Dąbrowa Górnicza

Postprzez pablomed » 18 maja 2012, o 22:18

Który to rocznik, przecież AFT powinien już chyba mieć wtyk OBD2, jesli był swap silnika to tłumaczy czemu VAG się nie łaczy, instalacja jest niekompetna
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez bubus1993 » 21 maja 2012, o 15:40

teamt do zmkniecia problemem byla przepustnica, vag nie laczyl bo nie bylo przejscia na kablu.
Golf mk3 USA 1.6 74 kW AFT 93r

Mój Mk3 US Vento Front
Avatar użytkownika
bubus1993
Czytacz
 
Posty: 40
Dołączył(a): 14 maja 2012, o 20:25
Lokalizacja: teee gieee


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 13 gości