1.4 aex - czujnik spalania stukowego, a wypadanie zapłonu.

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

1.4 aex - czujnik spalania stukowego, a wypadanie zapłonu.

Postprzez lukasrsv » 26 gru 2014, o 05:54

Od pewnego czasu mam problem z moim golfem. Silnik 1.4 aex + gaz sekwencyjny. Problem polega na tym, że co pewien czas komputer rejestruje błąd czujnika spalania stukowego ( przerwa lub zwarcie do masy). Po skasowaniu tego błędu kilka dni jest spokój po czym na nowo rejestrowany jest ten błąd. Dodatkowo jak by po złapaniu tego błędu silnik gubił zapłon na biegu jałowym po rozgrzaniu.
Świecie, przewody, kopułka i palec wymienione ok 4 tys. km. Przewody sprawdzone od czujnika do ECU i brak przerwy bądź zwarcia. Czujnik również założony został inny ale to nie pomogło. Proszę o pomoc bo ponieważ zaczynają kończyć mi się pomysły na wyeliminowanie problemu.
Avatar użytkownika
lukasrsv
Czytacz
 
Posty: 115
Dołączył(a): 21 lis 2012, o 20:54
Lokalizacja: POLSKA_POŁUDNIE

1.4 aex - czujnik spalania stukowego, a wypadanie zapłonu.

 

Postprzez KILEX » 27 gru 2014, o 00:04

Spalanie stukowe może się pojawić jeżeli masz niewłaściwie dobraną ciepłotę świec. Temperatura spalania gazu jest wyższa niż tem. spalania benzyny.Pprzy gazie te same świece co na benzynie mogą zbyt słabo odprowadzać ciepło, dlatego też nagrzewają się do czerwoności. Najczęściej objawia się o tym, że po przekręceniu kluczyka silnik pracuje jeszcze przez kilka sekund. Sprawdź czy problem występuje również na benzynie.
KILEX
Berbeć
 
Posty: 10
Dołączył(a): 26 gru 2014, o 23:45
Lokalizacja: Przemyśl

Postprzez pablomed » 27 gru 2014, o 01:15

lukasrsv, po pierwsze napisz czy na obu paliwach tak sią dzieje czy na którym? Zapłony od tego nie wypadają raczej. Ale skoro sprawdziłeś przewody czujnika a jest taki błąd to trzeba myśleć o ECU
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez lukasrsv » 27 gru 2014, o 04:55

Ostatnio wyczyściłem kopułkę, palec, przewody WN. Połączenia elektryczne zabezpieczyłem odpowiednimi preparatami przed wilgocią. Problem z czujnikiem spalania stukowego nadal się jednak pojawia po pewnym czasie. Połączenie między sterownikiem, a czujnikiem sprawdzone, sam czujnik również. Gdy wykasuje błąd przez pewien czas silnik pracuje dobrze, jednak jak pojawi się błąd sterownik przechodzi w tryb awaryjny, stale (stale opóźnia zapłon) i auto zaczyna być zamulone. Już kończą mi się pomysły jak się uporać z problemem.

[ Dodano: 2015-01-08, 23:14 ]
pablomed napisał(a):lukasrsv, po pierwsze napisz czy na obu paliwach tak sią dzieje czy na którym? Zapłony od tego nie wypadają raczej. Ale skoro sprawdziłeś przewody czujnika a jest taki błąd to trzeba myśleć o ECU

Co masz konkretnie na myśli?
Avatar użytkownika
lukasrsv
Czytacz
 
Posty: 115
Dołączył(a): 21 lis 2012, o 20:54
Lokalizacja: POLSKA_POŁUDNIE


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 10 gości