1.4 ABD obroty

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

1.4 ABD obroty

Postprzez VolDan » 7 wrz 2014, o 15:29

Witam, od jakiegoś czasu mam problem z obrotami w moim "Dziadku" mianowicie szalał mi na obrotach, okazało się ze wężyk od zaworka z filterka aktywnego węglowego był dziurawy (nie posiadam od kupna owego filterka) zmieniłem sytuacja uległa poprawie ale na krótko. Obecnie odpaliłem silnik po nocy, odpalił ładnie złapał 900 obr jednak za chwile sie krztusi dusi i gaśnie. Ponowne odpalenie po chwili i chodzi jak złotko. Co może być?? Kopułka, palec sprawdzone, kable nie iskrzą, czujnik temp podmieniany i dalej to samo. Jakies pomysły macie? Bo mi już ręce opadają... :( Silnik to 1.4 ABD
VolDan
Moderator Globalny
 
Posty: 681
Dołączył(a): 7 wrz 2014, o 15:22
Lokalizacja: Wrocław
Rocznik: 92
Silnik: ABD POWER
Paliwo: PB
Nadwozie: 3-drzwiowe

1.4 ABD obroty

 

Postprzez łukasz1983 » 7 wrz 2014, o 15:47

VolDan, Reset ECU był robiony?
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez VolDan » 7 wrz 2014, o 16:48

odpinałem klemy na 2h, czy sonda w tych silnikach jest podgrzewana? odpinałem ja dzisiaj i zero reakcji silnika, równo i poniżej 1000 obr.
VolDan
Moderator Globalny
 
Posty: 681
Dołączył(a): 7 wrz 2014, o 15:22
Lokalizacja: Wrocław
Rocznik: 92
Silnik: ABD POWER
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez łukasz1983 » 7 wrz 2014, o 17:18

VolDan napisał(a):odpinałem klemy na 2h
Samo odpięcie klem to nie jest reset ECU.Zrobiłeś reset tak jak należy,czy tylko odpiąłeś i podpiąłeś klemy?

VolDan napisał(a):czy sonda w tych silnikach jest podgrzewana?
Tak.

VolDan napisał(a): odpinałem ja dzisiaj i zero reakcji silnika, równo i poniżej 1000 obr.
Po odpięciu sondy jest mało prawdopodobne,żebyś zaobserwował różnicę.
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez VolDan » 7 wrz 2014, o 17:30

odpiąłem i podpiąłem. nie byłem jeszcze na VAG ale chyba czeka mnie wycieczka
Gaz mam w podłodze, nie w bagażniku
VolDan
Moderator Globalny
 
Posty: 681
Dołączył(a): 7 wrz 2014, o 15:22
Lokalizacja: Wrocław
Rocznik: 92
Silnik: ABD POWER
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez łukasz1983 » 7 wrz 2014, o 17:45

VolDan, Kolego,żeby zrobić reset ECU odłączamy klemy,teoretycznie wystarczy 20 minut,ale najlepiej odłączyć na całą noc,następnie podłączasz,odpalasz zimny silnik,i zostawiasz go do włączenia się wentylatora na chłodnicy,tylko nie dotykaj w tym czasie gazu,ani nie włączaj odbiorników prądu.Po włączeniu wentylatora komputer nauczy się nowych nastawów.
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez VolDan » 7 wrz 2014, o 17:47

robiłem to, w sumie nie stał cała noc ale długo, odpaliłem i zdechł.... odpaliłem ponownie i chodził jak bajka no ale juz proces był przerwany
VolDan
Moderator Globalny
 
Posty: 681
Dołączył(a): 7 wrz 2014, o 15:22
Lokalizacja: Wrocław
Rocznik: 92
Silnik: ABD POWER
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez łukasz1983 » 7 wrz 2014, o 17:51

VolDan, W takim razie poszukał bym jeszcze nie szczelności w wężykach podciśnienia.
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez VolDan » 7 wrz 2014, o 17:53

a na ciepłym by nie szalał? zmieniłem obecnie 2 węzyki, jeden od ufo do mono a drugi od zaworka o nr 054 133 459b do mono.
Gaz mam w podłodze, nie w bagażniku
VolDan
Moderator Globalny
 
Posty: 681
Dołączył(a): 7 wrz 2014, o 15:22
Lokalizacja: Wrocław
Rocznik: 92
Silnik: ABD POWER
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez łukasz1983 » 7 wrz 2014, o 17:58

VolDan, A sprawdzałeś szczelność podstawy wtrysku?
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez VolDan » 7 wrz 2014, o 17:59

sprawdzałem na zasadzie ruszania mono wtrysku i nie było różnicy. spróbować z dezodorantem?
Gaz mam w podłodze, nie w bagażniku
VolDan
Moderator Globalny
 
Posty: 681
Dołączył(a): 7 wrz 2014, o 15:22
Lokalizacja: Wrocław
Rocznik: 92
Silnik: ABD POWER
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez łukasz1983 » 7 wrz 2014, o 18:00

VolDan napisał(a):spróbować z dezodorantem?
Tak
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Następna strona

- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 19 gości