wysokie, falujące obroty, nie raz gaśnie,

Wszystko o LPG

Moderator: Moderator

wysokie, falujące obroty, nie raz gaśnie,

Postprzez dawid18941 » 30 maja 2014, o 09:52

Witam, Jestem tu nowy. Posiadam od nie dawna golfa 3 1.6 KAT 96r. Odpala ładnie. Obroty trzymają się koło 1500. Nie raz spadną do 1000-1200 lekko falują. Podczas jazdy gdy wcisnę sprzęgło mocno zafalują lub spadną tak, że auto zgaśnie. Podczas ruszania na samym sprzęgle nie ruszę mimo, że obroty są na 1500 szybko spadają i od 1000 lub mniej chodzi jak na 3 garach chcę gasnąć, lecz na święcę reaguje, bo sprawdzałem. Muszę dawać mu dużo gazu, Ogólnie podczas jazdy jak wciskam pedał gazu powoli to zamulony jest. Wcisnę więcej to idzie. Na LPG Tak samo ma, Nie ma różnicy.. Spalanie gazu 11-12 l w cyklu mieszanym. Instalacja sekwencja. Proszę o pomoc
dawid18941
Czytacz
 
Posty: 51
Dołączył(a): 29 maja 2014, o 20:12
Lokalizacja: Warmia mazury
Rocznik: 1996
Silnik: 1.6 AEE
Paliwo: PB+LPG
Nadwozie: 5-drzwiowe

wysokie, falujące obroty, nie raz gaśnie,

 

Postprzez pablomed » 30 maja 2014, o 12:22

Musisz znać typ silnika bo 1.6 jest przynajmniej 5 typów z trzema różnymi układami wtryskowymi oraz typ isnatlacji LPG. Dla tych na wtrysku jednopunktowym może pomóc reset ECU szczegóły na forym, jeśli nie - kontrlola przepustnicy kompterem, jej czyszczenie adapatacja komputerowo itp. Mogą być winne rzeczy najprostsze typu kabkle zapłoniowe świece.
Czyli po kolei propnuję :
1. zmienić kable świece kopułkę palec jeśli sa wątpliwości co do ich stanu
2. wykonac reset ECU i sprawdzić szczelność postawy wtrysku jeśli jest to wtrysk jednopunktowy
3. diagnostyka komputerowa i dalsze działania w zaleznosci od wyników
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez dawid18941 » 30 maja 2014, o 13:05

Skąd będę wiedział jaki typ silnika? Gdzie jest to napisane? Reset robiłem ale nie pomógł. Najbardziej denerwujące jest ruszanie, ponieważ trzeba gazować.
dawid18941
Czytacz
 
Posty: 51
Dołączył(a): 29 maja 2014, o 20:12
Lokalizacja: Warmia mazury
Rocznik: 1996
Silnik: 1.6 AEE
Paliwo: PB+LPG
Nadwozie: 5-drzwiowe

Postprzez łukasz1983 » 30 maja 2014, o 13:17

dawid18941, Kolego masz tu fotki silników montowanych w 3-kach
http://www.golf3.pl/topics28/zdjecia-si ... t14332.htm

A po za tym kod silnika i nie tylko to masz na naklejce w bagażniku,trzeba dźwignąć tapicerkę,i na ściance tylnej nasz naklejkę.
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez dawid18941 » 30 maja 2014, o 13:24

Z tego kolego co wysłałeś wynika, że mam silnik AEE. Też mam ten duży filtr.
dawid18941
Czytacz
 
Posty: 51
Dołączył(a): 29 maja 2014, o 20:12
Lokalizacja: Warmia mazury
Rocznik: 1996
Silnik: 1.6 AEE
Paliwo: PB+LPG
Nadwozie: 5-drzwiowe

Postprzez pablomed » 30 maja 2014, o 19:33

Ten silnik ma swoje upierdliwości niestety. Zajmij się sam układem zapłonowym a jeśli to nie pomoże to trzeba będzie zająć się zespołem przepustnicy. Sam nie znam tematu szczegółowo ale ogólnie chodzi o to że w tym typie wtrysku - jeśli po diagnozie komputerowej nie wyjdzie uszkodzenie przepustnicy i nie będzie jej trzeba zmieniać , tylko np. wyczyścić, to potem cżesto pomaga na te wariactwa wgranie w sterownik silnika nastaw podstawowych, komputerowo normalnie przez złącze diagnostyczne. Jest o tym sporo napisane w necie szukaj po kodzie silnika.
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez simi-s1 » 31 maja 2014, o 12:20

reduktor lpg sprawdź ;P
simi-s1
Czytacz
 
Posty: 43
Dołączył(a): 27 gru 2012, o 14:20
Lokalizacja: KatoVWice

Postprzez dawid18941 » 8 cze 2014, o 11:52

Kable święcę ok. Reaguje na każdą. Kopułka i palec widać, że nowy. Po odpięciu silniczka krokowego gaśnie, nie trzyma obrotów. To raczej sprawny. Została sonda lambda lub coś z przepustnicą. Podjadę do mechanika w któryś dzień i niech sprawdzi.
dawid18941
Czytacz
 
Posty: 51
Dołączył(a): 29 maja 2014, o 20:12
Lokalizacja: Warmia mazury
Rocznik: 1996
Silnik: 1.6 AEE
Paliwo: PB+LPG
Nadwozie: 5-drzwiowe

Postprzez walter5 » 9 cze 2014, o 20:27

Kolego mam ten sam silnik też w sekwencji i niestety troszkę z nim problemów jest po pierwsze kup se złacze obd II do sprawdzenia błędów. Po drugie ten silnik jak jest w miare sprawny po odpaleniu na ssaniu ma ok 1100 obrotów po zagrzaniu stabiliztją się one w granicy 640 +-10 tak u mnie jest oraz w książce serwisowej opisane. Zobacz czy ktoś linki nie naciągnął bo ty masz za duże obroty i to bardzo. A powiedz mi szarpie ci jak jezdzisz i kiedy gaśnie jak się zagrzeje czy na ssaniu. Zobacz czy wtyczka w przepustnicy jest podpięta. Wyczyść przepusnice najlepiej i zrób adaptacje najlepiej by było vagiem ale jak odłączysz klemy to też powinien się zaadaptowac,
walter5
Czytacz
 
Posty: 65
Dołączył(a): 11 kwi 2013, o 16:18
Lokalizacja: M-ce

Postprzez dawid18941 » 9 cze 2014, o 23:37

Linka nie jest raczej naciągnięta. Bo nie raz ma 1500 obr a nie raz spadną do koło 1000 obr i się podniosą. Ale koło 1000 lub nie cały chodzi jakby miał już gasnąć. Gaśnie ale nie zawsze jak jadę i wcisnę sprzęgło obroty zafalują albo spadną, że zgaśnie. Zawsze czekam jak na gaz przełączy, więc już jest bez ssania raczej. A najgorsze jest to, że po mimo wysokich obrotów muszę mu dodawać gazu żeby ruszył, bo inaczej obroty spadają i gaśnie. Kupię kable i święcę. Jeden kabel mi pękł. Zmienię świece i kable, a potem zobaczę jak dalej będzie się sprawował. Jak źle to coś pokombinuje. Jak nie dam rady to podjadę do mechanika. Szarpać nie szarpię. A początku pedała gazu jest taki mułowaty.
dawid18941
Czytacz
 
Posty: 51
Dołączył(a): 29 maja 2014, o 20:12
Lokalizacja: Warmia mazury
Rocznik: 1996
Silnik: 1.6 AEE
Paliwo: PB+LPG
Nadwozie: 5-drzwiowe

Następna strona




Powrót do Silniki benzynowe (LPG)

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości