Problem z uruchomieniem po długiej podróży

Wszystko o LPG

Moderator: Moderator

Problem z uruchomieniem po długiej podróży

Postprzez ChrisHappy » 12 lip 2014, o 10:45

Witam Forumowicze!

Od razu zaznaczam, że miałem problem z dopasowaniem tematu do odpowiedniego działu, ponieważ nie wiem co konkretnie dzieje się z moim Golfem, więc postanowiłem wrzucić go tutaj. W razie gdyby był to zły dział, to z góry przepraszam za niesubordynację :-)

Mam Golfa III z 1993 roku, silnik 1.4 w LPG i po długiej, ponad 300-kilometrowej podróży auto odmówiło posłuszeństwa i nie chce odpalić. Na przekręcenie kluczyka reaguje cichym pyknięciem. To samo dzieje się w przypadku próby odpalenia na benzynie i na LPG. Jako totalny laik jeśli chodzi o mechanikę, postanowiłem po prostu podładować akumulator, jednak nic to nie dało. Wygląda mi to na problem z zapłonem, ale tak jak mówię - nie znam się na tym, więc zanim polecę do mechanika, wolałbym zapytać się kogoś, kto się na tym zna. A nuż sprawa nie jest skomplikowana i uda mi się to zrobić samemu.

Nie jest to pierwsza podróż samochodem w trasie, bo przez ostatnie trzy lata jeździłem nim na studia, co dawało około siedmiu-dziewięciu podróży miesięcznie na trasie 150 km z czego 85 km to droga S3. Trasę 300-kilometrową, o której wspomniałem, pokonałem w poniedziałek. We wtorek jeszcze jeździłem nim po mieście, lecz w środę niestety odmówił już posłuszeństwa.

Z takich ogólnych problemów jakie czasami miewałem z samochodem i nic z nimi nie zrobiłem, bo zdarzały się rzadko:
1) przez ostatnie trzy lata kilka razy zdarzyło się, że po włożeniu kluczyka do stacyjki zza kierownicy przez kilkanaście sekund leciał dym,
2) podczas jazdy zdarzało się, że słyszałem dźwięk, który można określać jako "skrzenie", z którym pojawiał się wzrost obrotów, czasami podczas postoju na światłach, czasami podczas jazdy i zwalniania, potrafiły rosnąć do 2500 - 3000; mechanik nawet wziął auto na cztery dni, wyjeździł nim pół baku i jak na złość problem się nie powtórzył ani razu.

Z góry dziękuję za pomoc i pozdrawiam :-)
ChrisHappy
Berbeć
 
Posty: 1
Dołączył(a): 12 lip 2014, o 10:27
Lokalizacja: Toruń

Problem z uruchomieniem po długiej podróży

 

Postprzez Pro100 » 12 lip 2014, o 17:10

Zaczął bym od sprawdzenia kostki stacyjki dziwna sprawa, że stało się to nagle (ale podobno w niektórych przypadkach tak się dzieje). Rozumiem, że rozrusznik nic nie kręci?

Aby wymienić kostkę stacyjki musisz zdjąć kierownicę i stacyjkę (stacyjkę ściągnąć ściągaczem pamiętając o śrubce - lub patentem z kluczy płaskich ;) ) Ale nie ma pewności czy to rozwiąże problem.
Avatar użytkownika
Pro100
VIP
 
Posty: 2623
Dołączył(a): 22 cze 2008, o 16:38
Lokalizacja: Pruszcz Gdański
Rocznik: 93
Silnik: R32
Paliwo: PB
Nadwozie: 5-drzwiowe

Postprzez łukasz1983 » 13 lip 2014, o 08:55

ChrisHappy, Bardzo możliwe,że to kostka.Jak nie będziesz mógł odpalić z kluczyka,to daj na luz,zaciągnij ręczny,włącz zapłon i podaj jakimś kablem plus z akumulatora na ten cienki kabel przy rozruszniku,jak zapali to kostka do wymiany.Tu masz poradę jak to zrobić.

http://www.golf3.pl/topics28/kostka-sta ... t40948.htm
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe





Powrót do Silniki benzynowe (LPG)

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 6 gości