Problem z Odpalaniem .

Wszystko o LPG

Moderator: Moderator

Problem z Odpalaniem .

Postprzez Patyk1991 » 22 sie 2015, o 08:36

Witam pojawiam sie z kolejnym pytaniem (problemem) . Czy silniczek krokowy ma coś wspólnego z rozruchem Auta ? Mam w Aucie zamontowaną instalacje gazową BINGO . A mój golfik to 1.8 ABS 90km 1994. Obroty faluja od 900 do 1100 obrotow na rozgrzanym aucie. Odpalam zimny to trzyma 200-300 obrotów. albo gaśnie cały czas zaraz po odpaleniu. Zgóry dziekuje za odpowiedz.
Patyk1991
Berbeć
 
Posty: 17
Dołączył(a): 9 wrz 2014, o 13:07
Lokalizacja: Siedlce

Problem z Odpalaniem .

 

Re: Problem z Odpalaniem .

Postprzez łukasz1983 » 22 sie 2015, o 09:45

Patyk1991 Odepnij wtyczkę czujnika temp. i odpal.Co do falowania obrotów to temat rzeka,może być to wina ustawienia gazu,lewe powietrze.Co do bingo masz dostęp do kabla i możliwość wstawienia zdjęć,lub filmiku ustawień programu i pracy silnika?
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Re: Problem z Odpalaniem .

Postprzez Patyk1991 » 25 wrz 2015, o 20:14

Wyjełem wtyczke i zadnej róznicy nie było czy odpale z wtyczką czy bez wtyczki od czujnika temp. sprawdzałem tez pod komputerem golfine to wyskoczylły dwa błedy :
516 styki biegu jałowego f60
przerwa lub zwarcie do masy
525 lambda sonda g39
zwarcie do masy - BŁAD SPORADYczny
Błąd pokazuje jak lambda podłączona i jak odłączałem tez ten sam błąd jest.
Patyk1991
Berbeć
 
Posty: 17
Dołączył(a): 9 wrz 2014, o 13:07
Lokalizacja: Siedlce





Powrót do Silniki benzynowe (LPG)

Kto przegląda forum

Użytkownicy przeglądający ten dział: Bing [Bot] i 2 gości

cron