nie odpala na zimnym silniku

Wszystko o LPG

Moderator: Moderator

nie odpala na zimnym silniku

Postprzez Robert1984 » 7 sty 2015, o 08:22

Witam wszystkich forumowiczów mam taki problem z moim golfem 1.6 b+g otóż odkąd go zakupiłem mam problem z odpalenie go po przejechaniu krótkiego odcinka czyli zanim silnik zdąży się nagrzac niejednokrotnie kręcili rozrusznikiem po pół minuty i dopiero zapalił odkąd przyszły mrozy zupełnie przestał palić dodam że odpalam go wyłącznie z gazu ponieważ z benzyny nie odpala wcale a dokładniej kiedy kręcę rozrusznikiem daje sygnały jakby chciał odpalić ale nie może wejść na obroty i gdy przestanę kręcić obrazu gaśnie dziś rano zapalił z gazu bez problemu lecz po jakichś 30 sekundach zgasł i juz sie nie odezwał reduktor nie był oszroniony wiec nie zamarzl jaka może być przyczyna takiego zachowania? Z góry dziękuję za każdą podpowiedź i pozdrawiam
Robert1984
Berbeć
 
Posty: 2
Dołączył(a): 29 gru 2014, o 08:19
Lokalizacja: Starachowice

nie odpala na zimnym silniku

 

Postprzez trojeczkaGT » 7 sty 2015, o 13:09

przyczyna takiego zachowania jest odpalanie tylko na lpg :cwaniak:

kazdy Ci to powie. jedyna rada zrobic odpalanie na benzynie
Aktualnie posiadam golfa III 1.9 TD umierajacego na ruda ospe i to >>> pozostale/chrysler-voyager-jaszczur-t77315.html a miałem tez audi 80 b4, byl tez golf III 1.8 GT i golf III kombi i vento.
Obrazek
Avatar użytkownika
trojeczkaGT
Members
 
Posty: 1737
Dołączył(a): 6 sie 2011, o 21:36
Lokalizacja: DDZ i DSW

Postprzez Andrejjo » 7 sty 2015, o 15:26

Plak w dolot i kręć na benzynie powinien zapalić. Sprawdziłbym cały zapłon i czystość przepustnicy.
Andrejjo
Czytacz
 
Posty: 33
Dołączył(a): 6 gru 2014, o 02:58
Lokalizacja: Załuki / Białystok





Powrót do Silniki benzynowe (LPG)

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 6 gości